Note: Version v201905 will be sunset soon. All users of those versions must migrate to a newer one.

abstract type ApiError (v202002)


Namespace
https://www.google.com/apis/ads/publisher/v202002

Field

fieldPath

xsd:string

fieldPathElements

FieldPathElement[]

trigger

xsd:string

errorString

xsd:string