Compatibility

The IMA Roku SDK is compatible with the following:

  • Roku OS (aka firmware) version 6.2 and higher
  • Roku Advertising Framework (RAF) version 1.4 and higher
  • Roku hardware version 2 and higher

发送以下问题的反馈:

此网页
IMA DAI SDK for Roku
需要帮助?请访问我们的支持页面