Descarga paquetes de Google para Unity

Este archivo contiene versiones actuales y anteriores de los paquetes oficiales de Google para Unity.

Consulta aquí las instrucciones para importar estos paquetes a tu proyecto de Unity.

Android

Android App Bundle

com.google.android.appbundle

Versión Fecha de publicación Versión mínima de Unity Descargar Dependencias
1.8.0 2022-07 2017.4
.unitypackage.
.tgz
Ninguno
Ninguno
1.7.0 2022-02 2017.4
.unitypackage.
.tgz
Ninguno
Ninguno
1.6.1 2022-01 2017.4
.unitypackage.
.tgz
Ninguno
Ninguno
1.6.0 2021-11 2017.4
.unitypackage.
.tgz
Ninguno
Ninguno
1.5.0 2021-06 2017.4
.unitypackage.
.tgz
Ninguno
Ninguno
1.4.0 2021-03 2017.4
.unitypackage.
.tgz
Ninguno
Ninguno
1.3.0 2020-10 2017.4
.tgz
Ninguno
1.2.0 2020-07 2017.4
.tgz
Ninguno
1.1.1 2020-06 2017.4
.tgz
Ninguno
1.1.0 2020-05 2017.4
.tgz
Ninguno
1.0.0 2020-03 2017.4
.tgz
Ninguno

Android Performance Tuner

com.google.android.performancetuner

Versión Fecha de publicación Versión mínima de Unity Descargar Dependencias
1.1.2 2021-05 2017.4
.unitypackage.
.tgz
Ninguno
Ninguno
1.1.1 2021-04 2017.4
.unitypackage.
.tgz
Ninguno
Ninguno
1.1.0 2021-02 2017.4
.unitypackage.
.tgz
Ninguno
Ninguno
1.0.0 2020-06 2017.4
.unitypackage.
.tgz
Ninguno
Ninguno

RA

Extensiones de ARCore para AR Foundation

com.google.ar.core.arfoundation.extensions-lite

Versión Fecha de publicación Versión mínima de Unity Descargar Dependencias
1.30.0 2022-03 2019.4
.tgz
com.google.external-dependency-manager

Firebase

Cloud Firestore para Firebase

com.google.firebase.firestore

Versión Fecha de publicación Versión mínima de Unity Descargar Dependencias
9.3.0 2022-07 2018.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
9.2.0 2022-07 2018.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
9.1.0 2022-06 2018.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
9.0.0 2022-05 2018.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.10.1 2022-05 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.10.0 2022-04 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8,9 2022-04 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.8.0 2022-01 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.7.0 2021-12 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8,6 2021-11 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.6.1 2021-11 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.6.0 2021-11 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.5.0 2021-10 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.4.0 2021-10 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.3.0 2021-09 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.2.0 2021-09 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.1.0 2021-07 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.0.0 2021-06 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
7.2.0 2021-05 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
7.1.0 2021-03 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
7.0.2 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.1 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.0 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.1 2020-10 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.0 2020-10 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6,15 2020-07 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6,15 2020-06 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6,15 2020-06 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.1 2020-05 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.0 2020-04 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6,13.0 2020-03 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app

Cloud Functions para Firebase

com.google.firebase.functions

Versión Fecha de publicación Versión mínima de Unity Descargar Dependencias
9.3.0 2022-07 2018.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
9.2.0 2022-07 2018.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
9.1.0 2022-06 2018.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
9.0.0 2022-05 2018.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.10.1 2022-05 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.10.0 2022-04 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8,9 2022-04 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.8.0 2022-01 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.7.0 2021-12 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8,6 2021-11 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.6.1 2021-11 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.6.0 2021-11 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.5.0 2021-10 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.4.0 2021-10 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.3.0 2021-09 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.2.0 2021-09 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.1.0 2021-07 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.0.0 2021-06 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
7.2.0 2021-05 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
7.1.0 2021-03 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
7.0.2 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.1 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.0 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.1 2020-10 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.0 2020-10 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6,15 2020-07 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6,15 2020-06 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6,15 2020-06 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.1 2020-05 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.0 2020-04 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6,13.0 2020-03 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app

Cloud Storage para Firebase

com.google.firebase.storage

Versión Fecha de publicación Versión mínima de Unity Descargar Dependencias
9.3.0 2022-07 2018.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
9.2.0 2022-07 2018.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
9.1.0 2022-06 2018.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
9.0.0 2022-05 2018.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.10.1 2022-05 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.10.0 2022-04 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8,9 2022-04 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.8.0 2022-01 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.7.0 2021-12 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8,6 2021-11 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.6.1 2021-11 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.6.0 2021-11 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.5.0 2021-10 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.4.0 2021-10 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.3.0 2021-09 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.2.0 2021-09 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.1.0 2021-07 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.0.0 2021-06 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
7.2.0 2021-05 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
7.1.0 2021-03 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
7.0.2 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
7.0.1 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
7.0.0 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.16.1 2020-10 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.16.0 2020-10 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6,15 2020-07 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6,15 2020-06 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6,15 2020-06 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.14.1 2020-05 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.14.0 2020-04 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6,13.0 2020-03 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth

App de Firebase (Core)

com.google.firebase.app

Versión Fecha de publicación Versión mínima de Unity Descargar Dependencias
9.3.0 2022-07 2018.1
.tgz
com.google.external-dependency-manager
9.2.0 2022-07 2018.1
.tgz
com.google.external-dependency-manager
9.1.0 2022-06 2018.1
.tgz
com.google.external-dependency-manager
9.0.0 2022-05 2018.1
.tgz
com.google.external-dependency-manager
8.10.1 2022-05 2017.1
.tgz
com.google.external-dependency-manager
8.10.0 2022-04 2017.1
.tgz
com.google.external-dependency-manager
8,9 2022-04 2017.1
.tgz
com.google.external-dependency-manager
8.8.0 2022-01 2017.1
.tgz
com.google.external-dependency-manager
8.7.0 2021-12 2017.1
.tgz
com.google.external-dependency-manager
8,6 2021-11 2017.1
.tgz
com.google.external-dependency-manager
8.6.1 2021-11 2017.1
.tgz
com.google.external-dependency-manager
8.6.0 2021-11 2017.1
.tgz
com.google.external-dependency-manager
8.5.0 2021-10 2017.1
.tgz
com.google.external-dependency-manager
8.4.0 2021-10 2017.1
.tgz
com.google.external-dependency-manager
8.3.0 2021-09 2017.1
.tgz
com.google.external-dependency-manager
8.2.0 2021-09 2017.1
.tgz
com.google.external-dependency-manager
8.1.0 2021-07 2017.1
.tgz
com.google.external-dependency-manager
8.0.0 2021-06 2017.1
.tgz
com.google.external-dependency-manager
7.2.0 2021-05 2017.1
.tgz
com.google.external-dependency-manager
7.1.0 2021-03 2017.1
.tgz
com.google.external-dependency-manager
7.0.2 2020-12 2017.1
.tgz
com.google.external-dependency-manager
7.0.1 2020-12 2017.1
.tgz
com.google.external-dependency-manager
7.0.0 2020-12 2017.1
.tgz
com.google.external-dependency-manager
6.16.1 2020-10 2017.1
.tgz
com.google.external-dependency-manager
6.16.0 2020-10 2017.1
.tgz
com.google.external-dependency-manager
6,15 2020-07 2017.1
.tgz
com.google.external-dependency-manager
6,15 2020-06 2017.1
.tgz
com.google.external-dependency-manager
6,15 2020-06 2017.1
.tgz
com.google.external-dependency-manager
6.14.1 2020-05 2017.1
.tgz
com.google.external-dependency-manager
6.14.0 2020-04 2017.1
.tgz
com.google.external-dependency-manager
6,13.0 2020-03 2017.1
.tgz
com.google.external-dependency-manager

Firebase Authentication

com.google.firebase.auth

Versión Fecha de publicación Versión mínima de Unity Descargar Dependencias
9.3.0 2022-07 2018.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
9.2.0 2022-07 2018.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
9.1.0 2022-06 2018.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
9.0.0 2022-05 2018.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.10.1 2022-05 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.10.0 2022-04 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8,9 2022-04 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.8.0 2022-01 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.7.0 2021-12 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8,6 2021-11 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.6.1 2021-11 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.6.0 2021-11 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.5.0 2021-10 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.4.0 2021-10 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.3.0 2021-09 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.2.0 2021-09 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.1.0 2021-07 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.0.0 2021-06 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
7.2.0 2021-05 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
7.1.0 2021-03 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
7.0.2 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.1 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.0 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.1 2020-10 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.0 2020-10 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6,15 2020-07 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6,15 2020-06 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6,15 2020-06 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.1 2020-05 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.0 2020-04 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6,13.0 2020-03 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app

Firebase Cloud Messaging

com.google.firebase.messaging

Versión Fecha de publicación Versión mínima de Unity Descargar Dependencias
9.3.0 2022-07 2018.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
9.2.0 2022-07 2018.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
9.1.0 2022-06 2018.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
9.0.0 2022-05 2018.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.10.1 2022-05 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.10.0 2022-04 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8,9 2022-04 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.8.0 2022-01 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.7.0 2021-12 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8,6 2021-11 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.6.1 2021-11 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.6.0 2021-11 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.5.0 2021-10 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.4.0 2021-10 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.3.0 2021-09 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.2.0 2021-09 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.1.0 2021-07 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.0.0 2021-06 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
7.2.0 2021-05 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
7.1.0 2021-03 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
7.0.2 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.1 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.0 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.1 2020-10 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.0 2020-10 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6,15 2020-07 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6,15 2020-06 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6,15 2020-06 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.1 2020-05 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.0 2020-04 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6,13.0 2020-03 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app

Firebase Crashlytics

com.google.firebase.crashlytics

Versión Fecha de publicación Versión mínima de Unity Descargar Dependencias
9.3.0 2022-07 2018.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
9.2.0 2022-07 2018.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
9.1.0 2022-06 2018.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
9.0.0 2022-05 2018.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.10.1 2022-05 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.10.0 2022-04 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8,9 2022-04 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.8.0 2022-01 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.7.0 2021-12 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8,6 2021-11 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.6.1 2021-11 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.6.0 2021-11 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.5.0 2021-10 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.4.0 2021-10 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.3.0 2021-09 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.2.0 2021-09 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.1.0 2021-07 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.0.0 2021-06 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
7.2.0 2021-05 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
7.1.0 2021-03 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
7.0.2 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.1 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.0 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.1 2020-10 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.0 2020-10 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6,15 2020-07 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6,15 2020-06 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6,15 2020-06 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.1 2020-05 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.0 2020-04 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6,13.0 2020-03 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app

com.google.firebase.dynamic-links

Versión Fecha de publicación Versión mínima de Unity Descargar Dependencias
9.3.0 2022-07 2018.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
9.2.0 2022-07 2018.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
9.1.0 2022-06 2018.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
9.0.0 2022-05 2018.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.10.1 2022-05 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.10.0 2022-04 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8,9 2022-04 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.8.0 2022-01 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.7.0 2021-12 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8,6 2021-11 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.6.1 2021-11 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.6.0 2021-11 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.5.0 2021-10 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.4.0 2021-10 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.3.0 2021-09 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.2.0 2021-09 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.1.0 2021-07 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.0.0 2021-06 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
7.2.0 2021-05 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
7.1.0 2021-03 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
7.0.2 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.1 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.0 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.1 2020-10 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.0 2020-10 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6,15 2020-07 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6,15 2020-06 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6,15 2020-06 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.1 2020-05 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.0 2020-04 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6,13.0 2020-03 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app

Instalaciones de Firebase

com.google.firebase.installations

Versión Fecha de publicación Versión mínima de Unity Descargar Dependencias
9.3.0 2022-07 2018.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
9.2.0 2022-07 2018.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
9.1.0 2022-06 2018.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
9.0.0 2022-05 2018.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.10.1 2022-05 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.10.0 2022-04 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8,9 2022-04 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.8.0 2022-01 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.7.0 2021-12 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8,6 2021-11 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.6.1 2021-11 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.6.0 2021-11 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.5.0 2021-10 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.4.0 2021-10 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.3.0 2021-09 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.2.0 2021-09 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.1.0 2021-07 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.0.0 2021-06 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
7.2.0 2021-05 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
7.1.0 2021-03 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
7.0.2 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.1 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.0 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app

ID de instancia de Firebase

com.google.firebase.instance-id

Versión Fecha de publicación Versión mínima de Unity Descargar Dependencias
7.2.0 2021-05 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
7.1.0 2021-03 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
7.0.2 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.1 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.0 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.1 2020-10 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.0 2020-10 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6,15 2020-07 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6,15 2020-06 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6,15 2020-06 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.1 2020-05 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.0 2020-04 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6,13.0 2020-03 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app

Firebase Realtime Database

com.google.firebase.database

Versión Fecha de publicación Versión mínima de Unity Descargar Dependencias
9.3.0 2022-07 2018.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
9.2.0 2022-07 2018.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
9.1.0 2022-06 2018.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
9.0.0 2022-05 2018.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.10.1 2022-05 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.10.0 2022-04 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8,9 2022-04 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.8.0 2022-01 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.7.0 2021-12 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8,6 2021-11 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.6.1 2021-11 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.6.0 2021-11 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.5.0 2021-10 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.4.0 2021-10 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.3.0 2021-09 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.2.0 2021-09 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.1.0 2021-07 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.0.0 2021-06 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
7.2.0 2021-05 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
7.1.0 2021-03 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
7.0.2 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
7.0.1 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
7.0.0 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.16.1 2020-10 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.16.0 2020-10 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6,15 2020-07 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6,15 2020-06 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6,15 2020-06 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.14.1 2020-05 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.14.0 2020-04 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6,13.0 2020-03 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth

Firebase Remote Config

com.google.firebase.remote-config

Versión Fecha de publicación Versión mínima de Unity Descargar Dependencias
9.3.0 2022-07 2018.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
9.2.0 2022-07 2018.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
9.1.0 2022-06 2018.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
9.0.0 2022-05 2018.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.10.1 2022-05 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.10.0 2022-04 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8,9 2022-04 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.8.0 2022-01 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.7.0 2021-12 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8,6 2021-11 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.6.1 2021-11 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.6.0 2021-11 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.5.0 2021-10 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.4.0 2021-10 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.3.0 2021-09 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.2.0 2021-09 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.1.0 2021-07 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.0.0 2021-06 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
7.2.0 2021-05 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
7.1.0 2021-03 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
7.0.2 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.1 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.0 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.1 2020-10 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.0 2020-10 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6,15 2020-07 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6,15 2020-06 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6,15 2020-06 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.1 2020-05 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.0 2020-04 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6,13.0 2020-03 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app

Google Analytics para Firebase

com.google.firebase.analytics

Versión Fecha de publicación Versión mínima de Unity Descargar Dependencias
9.3.0 2022-07 2018.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
9.2.0 2022-07 2018.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
9.1.0 2022-06 2018.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
9.0.0 2022-05 2018.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.10.1 2022-05 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.10.0 2022-04 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8,9 2022-04 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.8.0 2022-01 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.7.0 2021-12 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8,6 2021-11 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.6.1 2021-11 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.6.0 2021-11 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.5.0 2021-10 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.4.0 2021-10 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.3.0 2021-09 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.2.0 2021-09 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.1.0 2021-07 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
8.0.0 2021-06 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
7.2.0 2021-05 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
7.1.0 2021-03 2017.1
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager
com.google.firebase.app
7.0.2 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.1 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.0 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.1 2020-10 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.0 2020-10 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6,15 2020-07 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6,15 2020-06 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6,15 2020-06 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.1 2020-05 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.0 2020-04 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6,13.0 2020-03 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app

Google Play

Play Asset Delivery

com.google.play.assetdelivery

Versión Fecha de publicación Versión mínima de Unity Descargar Dependencias
1.8.0 2022-07 2017.4
.unitypackage.
.tgz
Incluida
com.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.7.0 2022-02 2017.4
.unitypackage.
.tgz
Incluida
com.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.6.1 2022-01 2017.4
.unitypackage.
.tgz
Incluida
com.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.6.0 2021-11 2017.4
.unitypackage.
.tgz
Incluida
com.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.5.0 2021-06 2017.4
.unitypackage.
.tgz
Incluida
com.google.android.appbundle
com.google.play.common
com.google.play.core
1.4.0 2021-03 2017.4
.unitypackage.
.tgz
Incluida
com.google.android.appbundle
com.google.play.common
com.google.play.core
1.3.0 2020-10 2017.4
.tgz
com.google.android.appbundle
com.google.play.common
com.google.play.core
1.2.0 2020-07 2017.4
.tgz
com.google.android.appbundle
com.google.play.common
com.google.play.core
1.1.1 2020-06 2017.4
.tgz
com.google.android.appbundle
com.google.play.common
com.google.play.core
1.1.0 2020-05 2017.4
.tgz
com.google.android.appbundle
com.google.play.common
com.google.play.core
1.0.0 2020-03 2017.4
.tgz
com.google.android.appbundle
com.google.play.common
com.google.play.core

Biblioteca de Facturación Play

com.google.play.billing

Versión Fecha de publicación Versión mínima de Unity Descargar Dependencias
3,2 2022-07 2017.4
.unitypackage.
.tgz
Incluida
3,2 2022-02 2017.4
.unitypackage.
.tgz
Incluida
com.google.android.appbundle
3.2.2 2022-01 2017.4
.unitypackage.
.tgz
Incluida
com.google.android.appbundle
3.2.1 2021-11 2017.4
.unitypackage.
.tgz
Incluida
com.google.android.appbundle
3.2.0 2021-06 2017.4
.unitypackage.
.tgz
Incluida
com.google.android.appbundle
3.1.2 2021-03 2017.4
.unitypackage.
.tgz
Incluida
com.google.android.appbundle
3.1.0 2020-10 2017.4
.tgz
com.google.android.appbundle
3.0.2 2020-07 2017.4
.tgz
com.google.android.appbundle
3.0.0 2020-06 2017.4
.tgz
com.google.android.appbundle
2.2.1 2020-05 2017.4
.tgz
com.google.android.appbundle
2.2.0 2020-03 2017.4
.tgz
com.google.android.appbundle

Reproducir contenido común

com.google.play.common

Versión Fecha de publicación Versión mínima de Unity Descargar Dependencias
1.8.0 2022-07 2017.4
.unitypackage.
.tgz
Incluida
com.google.android.appbundle
1.7.0 2022-02 2017.4
.unitypackage.
.tgz
Incluida
com.google.android.appbundle
1.6.1 2022-01 2017.4
.unitypackage.
.tgz
Incluida
com.google.android.appbundle
1.6.0 2021-11 2017.4
.unitypackage.
.tgz
Incluida
com.google.android.appbundle
1.5.0 2021-06 2017.4
.unitypackage.
.tgz
Incluida
com.google.android.appbundle
1.4.0 2021-03 2017.4
.unitypackage.
.tgz
Incluida
com.google.android.appbundle
1.3.0 2020-10 2017.4
.tgz
com.google.android.appbundle
1.2.0 2020-07 2017.4
.tgz
com.google.android.appbundle
1.1.1 2020-06 2017.4
.tgz
com.google.android.appbundle
1.1.0 2020-05 2017.4
.tgz
com.google.android.appbundle
1.0.0 2020-03 2017.4
.tgz
com.google.android.appbundle

Play Core

com.google.play.core

Versión Fecha de publicación Versión mínima de Unity Descargar Dependencias
1.8.0 2022-07 2017.4
.unitypackage.
.tgz
Incluida
com.google.android.appbundle
com.google.external-dependency-manager
1.7.0 2022-02 2017.4
.unitypackage.
.tgz
Incluida
com.google.android.appbundle
com.google.external-dependency-manager
1.6.1 2022-01 2017.4
.unitypackage.
.tgz
Incluida
com.google.android.appbundle
com.google.external-dependency-manager
1.6.0 2021-11 2017.4
.unitypackage.
.tgz
Incluida
com.google.android.appbundle
com.google.external-dependency-manager
1.5.0 2021-06 2017.4
.unitypackage.
.tgz
Incluida
com.google.android.appbundle
1.4.0 2021-03 2017.4
.unitypackage.
.tgz
Incluida
com.google.android.appbundle
1.3.0 2020-10 2017.4
.tgz
com.google.android.appbundle
1.2.0 2020-07 2017.4
.tgz
com.google.android.appbundle
1.1.1 2020-06 2017.4
.tgz
com.google.android.appbundle
1.1.0 2020-05 2017.4
.tgz
com.google.android.appbundle
1.0.0 2020-03 2017.4
.tgz
com.google.android.appbundle

Opinión integrada en la aplicación de Play

com.google.play.review

Versión Fecha de publicación Versión mínima de Unity Descargar Dependencias
1.8.0 2022-07 2017.4
.unitypackage.
.tgz
Incluida
com.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.7.0 2022-02 2017.4
.unitypackage.
.tgz
Incluida
com.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.6.1 2022-01 2017.4
.unitypackage.
.tgz
Incluida
com.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.6.0 2021-11 2017.4
.unitypackage.
.tgz
Incluida
com.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.5.0 2021-06 2017.4
.unitypackage.
.tgz
Incluida
com.google.android.appbundle
com.google.play.common
com.google.play.core
1.4.0 2021-03 2017.4
.unitypackage.
.tgz
Incluida
com.google.android.appbundle
com.google.play.common
com.google.play.core
1.3.0 2020-10 2017.4
.tgz
com.google.android.appbundle
com.google.play.common
com.google.play.core
1.2.0 2020-07 2017.4
.tgz
com.google.android.appbundle
com.google.play.common
com.google.play.core

Actualización en la app de Play

com.google.play.appupdate

Versión Fecha de publicación Versión mínima de Unity Descargar Dependencias
1.8.0 2022-07 2017.4
.unitypackage.
.tgz
Incluida
com.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.7.0 2022-02 2017.4
.unitypackage.
.tgz
Incluida
com.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.6.1 2022-01 2017.4
.unitypackage.
.tgz
Incluida
com.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.6.0 2021-11 2017.4
.unitypackage.
.tgz
Incluida
com.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.5.0 2021-06 2017.4
.unitypackage.
.tgz
Incluida
com.google.android.appbundle
com.google.play.common
com.google.play.core
1.4.0 2021-03 2017.4
.unitypackage.
.tgz
Incluida
com.google.android.appbundle
com.google.play.common
com.google.play.core

Reproducir Instant

com.google.play.instant

Versión Fecha de publicación Versión mínima de Unity Descargar Dependencias
1.8.0 2022-07 2017.4
.unitypackage.
.tgz
Incluida
com.google.android.appbundle
com.google.play.common
1.7.0 2022-02 2017.4
.unitypackage.
.tgz
Incluida
com.google.android.appbundle
com.google.play.common
1.6.1 2022-01 2017.4
.unitypackage.
.tgz
Incluida
com.google.android.appbundle
com.google.play.common
1.6.0 2021-11 2017.4
.unitypackage.
.tgz
Incluida
com.google.android.appbundle
com.google.play.common
1.5.0 2021-06 2017.4
.unitypackage.
.tgz
Incluida
com.google.android.appbundle
com.google.play.common
1.4.0 2021-03 2017.4
.unitypackage.
.tgz
Incluida
com.google.android.appbundle
com.google.play.common
1.3.0 2020-10 2017.4
.tgz
com.google.android.appbundle
com.google.play.common
1.2.0 2020-07 2017.4
.tgz
com.google.android.appbundle
com.google.play.common
1.1.1 2020-06 2017.4
.tgz
com.google.android.appbundle
com.google.play.common
1.1.0 2020-05 2017.4
.tgz
com.google.android.appbundle
com.google.play.common
1.0.0 2020-03 2017.4
.tgz
com.google.android.appbundle
com.google.play.common

API de Play Integrity

com.google.play.integrity

Versión Fecha de publicación Versión mínima de Unity Descargar Dependencias
1.0.1 2022-07 2017.4
.unitypackage.
.tgz
Incluida
com.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.0.0 2022-02 2017.4
.unitypackage.
.tgz
Incluida
com.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core

SDK de entrada

com.google.play.inputmapping

Versión Fecha de publicación Versión mínima de Unity Descargar Dependencias
1.0.0-Beta 2022-07 2017.4
.unitypackage.
.tgz
Incluida
com.google.external-dependency-manager

Herramientas

External Dependency Manager for Unity

com.google.external-dependency-manager

Versión Fecha de publicación Versión mínima de Unity Descargar Dependencias
1.2.172 2022-06 2017.1
.unitypackage.
.tgz
Ninguno
Ninguno
1.2.171 2022-05 2017.1
.unitypackage.
.tgz
Ninguno
Ninguno
1.2.170 2022-04 2017.1
.unitypackage.
.tgz
Ninguno
Ninguno
1.2.169 2022-01 2017.1
.unitypackage.
.tgz
Ninguno
Ninguno
1.2.168 2021-12 2017.1
.unitypackage.
.tgz
Ninguno
Ninguno
1.2.167 2021-10 2017.1
.unitypackage.
.tgz
Ninguno
Ninguno
1.2.166 2021-06 2017.1
.unitypackage.
.tgz
Ninguno
Ninguno
1.2.165 2021-04 2017.1
.unitypackage.
.tgz
Ninguno
Ninguno
1.2.164 2021-03 2017.1
.unitypackage.
.tgz
Ninguno
Ninguno
1.2.163 2020-12 2017.1
.unitypackage.
.tgz
Ninguno
Ninguno
1.2.162 2020-11 2017.1
.unitypackage.
.tgz
Ninguno
Ninguno
1.2.161 2020-10 2017.1
.unitypackage.
.tgz
Ninguno
Ninguno
1.2.160 2020-10 2017.1
.unitypackage.
.tgz
Ninguno
Ninguno
1,2 en 159 2020-09 2017.1
.unitypackage.
.tgz
Ninguno
Ninguno
1.2.158 2020-09 2017.1
.unitypackage.
.tgz
Ninguno
Ninguno
1,2 en 157 2020-08 2017.1
.unitypackage.
.tgz
Ninguno
Ninguno
1.2.156 2020-06 2017.1
.unitypackage.
.tgz
Ninguno
Ninguno
1.2.155 2020-05 2017.1
.unitypackage.
.tgz
Ninguno
Ninguno
1,2 en 153 2020-04 2017.1
.unitypackage.
.tgz
Ninguno
Ninguno
1.2.152 2020-04 2017.1
.unitypackage.
.tgz
Ninguno
Ninguno
1.2.151 2020-04 2017.1
.unitypackage.
.tgz
Ninguno
Ninguno
1.2.149 2020-04 2017.1
.unitypackage.
.tgz
Ninguno
Ninguno
1,2 en 148 2020-04 2017.1
.unitypackage.
.tgz
Ninguno
Ninguno
1.2.147 2020-04 2017.1
.unitypackage.
.tgz
Ninguno
Ninguno
1.2.146 2020-04 2017.1
.unitypackage.
.tgz
Ninguno
Ninguno
1,2 en 145 2020-04 2017.1
.unitypackage.
.tgz
Ninguno
Ninguno
1.2.144 2020-03 2017.1
.unitypackage.
.tgz
Ninguno
Ninguno
1.2.143 2020-03 2017.1
.unitypackage.
.tgz
Ninguno
Ninguno