Package com.google.api.client.http

Subset of HTTP 1.1 needed from the specification in RFC 2616: Hypertext Transfer Protocol -- HTTP/1.1.

See: Description

Package com.google.api.client.http Description

Subset of HTTP 1.1 needed from the specification in RFC 2616: Hypertext Transfer Protocol -- HTTP/1.1.
Since:
1.0
Author:
Yaniv Inbar

Copyright © 2011-2015 Google. All Rights Reserved.