Pobieranie pakietów Google dla Unity

To archiwum zawiera bieżące i starsze wersje oficjalnych pakietów Google dla Unity.

Tutaj znajdziesz instrukcje importowania tych pakietów do projektu Unity.

Android

pakiet Android App Bundle

com.google.android.appbundle

Wersja Data opublikowania Minimalna wersja Unity Pobieranie Zależności
1.9.0 2023-03 2017,4
pakiet.unitypackage,
.tgz
Brak
Brak
1.8.0 2022-07 2017,4
pakiet.unitypackage,
.tgz
Brak
Brak
1.7.0 2022-02 2017,4
pakiet.unitypackage,
.tgz
Brak
Brak
1.6.1 2022-01 2017,4
pakiet.unitypackage,
.tgz
Brak
Brak
1.6.0 2021-11 2017,4
pakiet.unitypackage,
.tgz
Brak
Brak
1.5.0 2021-06 2017,4
pakiet.unitypackage,
.tgz
Brak
Brak
1.4.0 2021-03 2017,4
pakiet.unitypackage,
.tgz
Brak
Brak
1.3.0 2020-10 2017,4
.tgz
Brak
1.2.0 2020-07 2017,4
.tgz
Brak
1.1.1 2020-06 2017,4
.tgz
Brak
1.1.0 2020-05 2017,4
.tgz
Brak
1.0.0 2020-03 2017,4
.tgz
Brak

Narzędzie Android Performance Tuner

com.google.android.performancetuner

Wersja Data opublikowania Minimalna wersja Unity Pobieranie Zależności
1.1.2 2021-05 2017,4
pakiet.unitypackage,
.tgz
Brak
Brak
1.1.1 2021-04 2017,4
pakiet.unitypackage,
.tgz
Brak
Brak
1.1.0 2021-02 2017,4
pakiet.unitypackage,
.tgz
Brak
Brak
1.0.0 2020-06 2017,4
pakiet.unitypackage,
.tgz
Brak
Brak

AR

Rozszerzenia ARCore dla AR Foundation

com.google.ar.core.arfoundation.extensions-lite

Wersja Data opublikowania Minimalna wersja Unity Pobieranie Zależności
1.30.0 2022-03 2019,4
.tgz
com.google.external-dependency-manager

Firebase

Cloud Firestore dla Firebase

com.google.firebase.firestore

Wersja Data opublikowania Minimalna wersja Unity Pobieranie Zależności
11.7.0 2024-02 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
11.6.0 2023-10 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
11.5.0 2023-09 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
11.4.0 2023-08 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
11.3.0 2023-07 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
11.2.0 2023-06 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
11.1.0 2023-06 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
11.0.0 2023-05 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.7.0 2023-03 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.6.0 2023-03 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.5.0 2023-02 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.4.0 2023-01 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.3.0 2022-12 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.2.0 2022-11 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.1.1 2022-11 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.1.0 2022-11 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.0.1 2022-10 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.0.0 2022-10 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
9.6.0 2022-09 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
9.5.0 2022-09 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
9.4.0 2022-08 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
9.3.0 2022-07 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
9.2.0 2022-07 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
9.1.0 2022-06 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
9.0.0 2022-05 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.10.1 2022-05 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.10.0 2022-04 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.9.0 2022-04 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.8.0 2022-01 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.7.0 2021-12 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.6.2 2021-11 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.6.1 2021-11 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.6.0 2021-11 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.5.0 2021-10 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.4.0 2021-10 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.3.0 2021-09 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.2.0 2021-09 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.1.0 2021-07 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.0.0 2021-06 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
7.2.0 2021-05 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
7.1.0 2021-03 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
7.0.2 2020-12 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.1 2020-12 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.0 2020-12 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.1 2020-10 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.0 2020-10 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.2 2020-07 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.1 2020-06 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.0 2020-06 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.1 2020-05 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.0 2020-04 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.13.0 2020-03 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app

Cloud Functions dla Firebase

com.google.firebase.functions

Wersja Data opublikowania Minimalna wersja Unity Pobieranie Zależności
11.7.0 2024-02 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
11.6.0 2023-10 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
11.5.0 2023-09 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
11.4.0 2023-08 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
11.3.0 2023-07 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
11.2.0 2023-06 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
11.1.0 2023-06 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
11.0.0 2023-05 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.7.0 2023-03 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.6.0 2023-03 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.5.0 2023-02 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.4.0 2023-01 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.3.0 2022-12 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.2.0 2022-11 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.1.1 2022-11 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.1.0 2022-11 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.0.1 2022-10 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.0.0 2022-10 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
9.6.0 2022-09 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
9.5.0 2022-09 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
9.4.0 2022-08 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
9.3.0 2022-07 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
9.2.0 2022-07 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
9.1.0 2022-06 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
9.0.0 2022-05 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.10.1 2022-05 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.10.0 2022-04 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.9.0 2022-04 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.8.0 2022-01 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.7.0 2021-12 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.6.2 2021-11 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.6.1 2021-11 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.6.0 2021-11 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.5.0 2021-10 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.4.0 2021-10 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.3.0 2021-09 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.2.0 2021-09 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.1.0 2021-07 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.0.0 2021-06 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
7.2.0 2021-05 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
7.1.0 2021-03 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
7.0.2 2020-12 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.1 2020-12 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.0 2020-12 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.1 2020-10 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.0 2020-10 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.2 2020-07 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.1 2020-06 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.0 2020-06 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.1 2020-05 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.0 2020-04 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.13.0 2020-03 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app

Cloud Storage dla Firebase

com.google.firebase.storage

Wersja Data opublikowania Minimalna wersja Unity Pobieranie Zależności
11.7.0 2024-02 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
11.6.0 2023-10 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
11.5.0 2023-09 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
11.4.0 2023-08 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
11.3.0 2023-07 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
11.2.0 2023-06 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
11.1.0 2023-06 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
11.0.0 2023-05 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
10.7.0 2023-03 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
10.6.0 2023-03 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
10.5.0 2023-02 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
10.4.0 2023-01 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
10.3.0 2022-12 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
10.2.0 2022-11 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
10.1.1 2022-11 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
10.1.0 2022-11 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
10.0.1 2022-10 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
10.0.0 2022-10 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
9.6.0 2022-09 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
9.5.0 2022-09 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
9.4.0 2022-08 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
9.3.0 2022-07 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
9.2.0 2022-07 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
9.1.0 2022-06 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
9.0.0 2022-05 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.10.1 2022-05 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.10.0 2022-04 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.9.0 2022-04 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.8.0 2022-01 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.7.0 2021-12 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.6.2 2021-11 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.6.1 2021-11 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.6.0 2021-11 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.5.0 2021-10 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.4.0 2021-10 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.3.0 2021-09 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.2.0 2021-09 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.1.0 2021-07 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.0.0 2021-06 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
7.2.0 2021-05 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
7.1.0 2021-03 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
7.0.2 2020-12 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
7.0.1 2020-12 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
7.0.0 2020-12 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.16.1 2020-10 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.16.0 2020-10 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.15.2 2020-07 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.15.1 2020-06 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.15.0 2020-06 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.14.1 2020-05 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.14.0 2020-04 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.13.0 2020-03 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth

Aplikacja Firebase (podstawowa)

com.google.firebase.app

Wersja Data opublikowania Minimalna wersja Unity Pobieranie Zależności
11.7.0 2024-02 1 2019
.tgz
com.google.external-dependency-manager
11.6.0 2023-10 1 2019
.tgz
com.google.external-dependency-manager
11.5.0 2023-09 1 2019
.tgz
com.google.external-dependency-manager
11.4.0 2023-08 1 2019
.tgz
com.google.external-dependency-manager
11.3.0 2023-07 1 2019
.tgz
com.google.external-dependency-manager
11.2.0 2023-06 1 2019
.tgz
com.google.external-dependency-manager
11.1.0 2023-06 1 2019
.tgz
com.google.external-dependency-manager
11.0.0 2023-05 1 2019
.tgz
com.google.external-dependency-manager
10.7.0 2023-03 1 2018 r.
.tgz
com.google.external-dependency-manager
10.6.0 2023-03 1 2018 r.
.tgz
com.google.external-dependency-manager
10.5.0 2023-02 1 2018 r.
.tgz
com.google.external-dependency-manager
10.4.0 2023-01 1 2018 r.
.tgz
com.google.external-dependency-manager
10.3.0 2022-12 1 2018 r.
.tgz
com.google.external-dependency-manager
10.2.0 2022-11 1 2018 r.
.tgz
com.google.external-dependency-manager
10.1.1 2022-11 1 2018 r.
.tgz
com.google.external-dependency-manager
10.1.0 2022-11 1 2019
.tgz
com.google.external-dependency-manager
10.0.1 2022-10 1 2019
.tgz
com.google.external-dependency-manager
10.0.0 2022-10 1 2019
.tgz
com.google.external-dependency-manager
9.6.0 2022-09 1 2018 r.
.tgz
com.google.external-dependency-manager
9.5.0 2022-09 1 2018 r.
.tgz
com.google.external-dependency-manager
9.4.0 2022-08 1 2018 r.
.tgz
com.google.external-dependency-manager
9.3.0 2022-07 1 2018 r.
.tgz
com.google.external-dependency-manager
9.2.0 2022-07 1 2018 r.
.tgz
com.google.external-dependency-manager
9.1.0 2022-06 1 2018 r.
.tgz
com.google.external-dependency-manager
9.0.0 2022-05 1 2018 r.
.tgz
com.google.external-dependency-manager
8.10.1 2022-05 2017.10
.tgz
com.google.external-dependency-manager
8.10.0 2022-04 2017.10
.tgz
com.google.external-dependency-manager
8.9.0 2022-04 2017.10
.tgz
com.google.external-dependency-manager
8.8.0 2022-01 2017.10
.tgz
com.google.external-dependency-manager
8.7.0 2021-12 2017.10
.tgz
com.google.external-dependency-manager
8.6.2 2021-11 2017.10
.tgz
com.google.external-dependency-manager
8.6.1 2021-11 2017.10
.tgz
com.google.external-dependency-manager
8.6.0 2021-11 2017.10
.tgz
com.google.external-dependency-manager
8.5.0 2021-10 2017.10
.tgz
com.google.external-dependency-manager
8.4.0 2021-10 2017.10
.tgz
com.google.external-dependency-manager
8.3.0 2021-09 2017.10
.tgz
com.google.external-dependency-manager
8.2.0 2021-09 2017.10
.tgz
com.google.external-dependency-manager
8.1.0 2021-07 2017.10
.tgz
com.google.external-dependency-manager
8.0.0 2021-06 2017.10
.tgz
com.google.external-dependency-manager
7.2.0 2021-05 2017.10
.tgz
com.google.external-dependency-manager
7.1.0 2021-03 2017.10
.tgz
com.google.external-dependency-manager
7.0.2 2020-12 2017.10
.tgz
com.google.external-dependency-manager
7.0.1 2020-12 2017.10
.tgz
com.google.external-dependency-manager
7.0.0 2020-12 2017.10
.tgz
com.google.external-dependency-manager
6.16.1 2020-10 2017.10
.tgz
com.google.external-dependency-manager
6.16.0 2020-10 2017.10
.tgz
com.google.external-dependency-manager
6.15.2 2020-07 2017.10
.tgz
com.google.external-dependency-manager
6.15.1 2020-06 2017.10
.tgz
com.google.external-dependency-manager
6.15.0 2020-06 2017.10
.tgz
com.google.external-dependency-manager
6.14.1 2020-05 2017.10
.tgz
com.google.external-dependency-manager
6.14.0 2020-04 2017.10
.tgz
com.google.external-dependency-manager
6.13.0 2020-03 2017.10
.tgz
com.google.external-dependency-manager

Firebase App Check

com.google.firebase.app-check

Wersja Data opublikowania Minimalna wersja Unity Pobieranie Zależności
11.7.0 2024-02 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
11.6.0 2023-10 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
11.5.0 2023-09 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
11.4.0 2023-08 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
11.3.0 2023-07 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
11.2.0 2023-06 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
11.1.0 2023-06 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
11.0.0 2023-05 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app

Uwierzytelnianie Firebase

com.google.firebase.auth

Wersja Data opublikowania Minimalna wersja Unity Pobieranie Zależności
11.7.0 2024-02 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
11.6.0 2023-10 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
11.5.0 2023-09 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
11.4.0 2023-08 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
11.3.0 2023-07 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
11.2.0 2023-06 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
11.1.0 2023-06 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
11.0.0 2023-05 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.7.0 2023-03 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.6.0 2023-03 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.5.0 2023-02 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.4.0 2023-01 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.3.0 2022-12 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.2.0 2022-11 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.1.1 2022-11 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.1.0 2022-11 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.0.1 2022-10 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.0.0 2022-10 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
9.6.0 2022-09 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
9.5.0 2022-09 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
9.4.0 2022-08 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
9.3.0 2022-07 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
9.2.0 2022-07 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
9.1.0 2022-06 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
9.0.0 2022-05 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.10.1 2022-05 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.10.0 2022-04 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.9.0 2022-04 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.8.0 2022-01 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.7.0 2021-12 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.6.2 2021-11 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.6.1 2021-11 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.6.0 2021-11 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.5.0 2021-10 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.4.0 2021-10 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.3.0 2021-09 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.2.0 2021-09 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.1.0 2021-07 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.0.0 2021-06 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
7.2.0 2021-05 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
7.1.0 2021-03 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
7.0.2 2020-12 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.1 2020-12 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.0 2020-12 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.1 2020-10 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.0 2020-10 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.2 2020-07 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.1 2020-06 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.0 2020-06 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.1 2020-05 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.0 2020-04 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.13.0 2020-03 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app

Komunikacja w chmurze Firebase

com.google.firebase.messaging

Wersja Data opublikowania Minimalna wersja Unity Pobieranie Zależności
11.7.0 2024-02 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
11.6.0 2023-10 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
11.5.0 2023-09 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
11.4.0 2023-08 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
11.3.0 2023-07 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
11.2.0 2023-06 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
11.1.0 2023-06 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
11.0.0 2023-05 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.7.0 2023-03 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.6.0 2023-03 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.5.0 2023-02 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.4.0 2023-01 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.3.0 2022-12 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.2.0 2022-11 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.1.1 2022-11 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.1.0 2022-11 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.0.1 2022-10 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.0.0 2022-10 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
9.6.0 2022-09 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
9.5.0 2022-09 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
9.4.0 2022-08 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
9.3.0 2022-07 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
9.2.0 2022-07 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
9.1.0 2022-06 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
9.0.0 2022-05 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.10.1 2022-05 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.10.0 2022-04 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.9.0 2022-04 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.8.0 2022-01 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.7.0 2021-12 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.6.2 2021-11 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.6.1 2021-11 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.6.0 2021-11 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.5.0 2021-10 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.4.0 2021-10 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.3.0 2021-09 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.2.0 2021-09 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.1.0 2021-07 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.0.0 2021-06 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
7.2.0 2021-05 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
7.1.0 2021-03 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
7.0.2 2020-12 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.1 2020-12 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.0 2020-12 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.1 2020-10 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.0 2020-10 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.2 2020-07 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.1 2020-06 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.0 2020-06 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.1 2020-05 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.0 2020-04 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.13.0 2020-03 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app

Firebase Crashlytics

com.google.firebase.crashlytics

Wersja Data opublikowania Minimalna wersja Unity Pobieranie Zależności
11.7.0 2024-02 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
11.6.0 2023-10 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
11.5.0 2023-09 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
11.4.0 2023-08 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
11.3.0 2023-07 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
11.2.0 2023-06 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
11.1.0 2023-06 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
11.0.0 2023-05 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.7.0 2023-03 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.6.0 2023-03 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.5.0 2023-02 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.4.0 2023-01 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.3.0 2022-12 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.2.0 2022-11 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.1.1 2022-11 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.1.0 2022-11 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.0.1 2022-10 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.0.0 2022-10 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
9.6.0 2022-09 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
9.5.0 2022-09 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
9.4.0 2022-08 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
9.3.0 2022-07 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
9.2.0 2022-07 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
9.1.0 2022-06 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
9.0.0 2022-05 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.10.1 2022-05 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.10.0 2022-04 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.9.0 2022-04 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.8.0 2022-01 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.7.0 2021-12 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.6.2 2021-11 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.6.1 2021-11 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.6.0 2021-11 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.5.0 2021-10 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.4.0 2021-10 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.3.0 2021-09 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.2.0 2021-09 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.1.0 2021-07 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.0.0 2021-06 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
7.2.0 2021-05 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
7.1.0 2021-03 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
7.0.2 2020-12 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.1 2020-12 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.0 2020-12 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.1 2020-10 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.0 2020-10 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.2 2020-07 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.1 2020-06 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.0 2020-06 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.1 2020-05 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.0 2020-04 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.13.0 2020-03 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app

com.google.firebase.dynamic-links

Wersja Data opublikowania Minimalna wersja Unity Pobieranie Zależności
11.7.0 2024-02 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
11.6.0 2023-10 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
11.5.0 2023-09 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
11.4.0 2023-08 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
11.3.0 2023-07 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
11.2.0 2023-06 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
11.1.0 2023-06 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
11.0.0 2023-05 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.7.0 2023-03 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.6.0 2023-03 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.5.0 2023-02 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.4.0 2023-01 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.3.0 2022-12 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.2.0 2022-11 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.1.1 2022-11 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.1.0 2022-11 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.0.1 2022-10 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.0.0 2022-10 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
9.6.0 2022-09 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
9.5.0 2022-09 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
9.4.0 2022-08 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
9.3.0 2022-07 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
9.2.0 2022-07 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
9.1.0 2022-06 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
9.0.0 2022-05 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.10.1 2022-05 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.10.0 2022-04 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.9.0 2022-04 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.8.0 2022-01 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.7.0 2021-12 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.6.2 2021-11 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.6.1 2021-11 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.6.0 2021-11 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.5.0 2021-10 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.4.0 2021-10 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.3.0 2021-09 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.2.0 2021-09 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.1.0 2021-07 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.0.0 2021-06 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
7.2.0 2021-05 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
7.1.0 2021-03 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
7.0.2 2020-12 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.1 2020-12 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.0 2020-12 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.1 2020-10 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.0 2020-10 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.2 2020-07 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.1 2020-06 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.0 2020-06 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.1 2020-05 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.0 2020-04 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.13.0 2020-03 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app

Instalacje Firebase

com.google.firebase.installations

Wersja Data opublikowania Minimalna wersja Unity Pobieranie Zależności
11.7.0 2024-02 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
11.6.0 2023-10 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
11.5.0 2023-09 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
11.4.0 2023-08 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
11.3.0 2023-07 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
11.2.0 2023-06 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
11.1.0 2023-06 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
11.0.0 2023-05 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.7.0 2023-03 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.6.0 2023-03 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.5.0 2023-02 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.4.0 2023-01 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.3.0 2022-12 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.2.0 2022-11 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.1.1 2022-11 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.1.0 2022-11 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.0.1 2022-10 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.0.0 2022-10 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
9.6.0 2022-09 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
9.5.0 2022-09 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
9.4.0 2022-08 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
9.3.0 2022-07 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
9.2.0 2022-07 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
9.1.0 2022-06 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
9.0.0 2022-05 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.10.1 2022-05 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.10.0 2022-04 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.9.0 2022-04 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.8.0 2022-01 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.7.0 2021-12 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.6.2 2021-11 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.6.1 2021-11 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.6.0 2021-11 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.5.0 2021-10 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.4.0 2021-10 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.3.0 2021-09 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.2.0 2021-09 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.1.0 2021-07 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.0.0 2021-06 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
7.2.0 2021-05 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
7.1.0 2021-03 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
7.0.2 2020-12 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.1 2020-12 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.0 2020-12 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app

Identyfikator instancji Firebase

com.google.firebase.instance-id

Wersja Data opublikowania Minimalna wersja Unity Pobieranie Zależności
7.2.0 2021-05 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
7.1.0 2021-03 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
7.0.2 2020-12 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.1 2020-12 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.0 2020-12 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.1 2020-10 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.0 2020-10 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.2 2020-07 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.1 2020-06 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.0 2020-06 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.1 2020-05 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.0 2020-04 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.13.0 2020-03 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app

Baza danych czasu rzeczywistego Firebase

com.google.firebase.database

Wersja Data opublikowania Minimalna wersja Unity Pobieranie Zależności
11.7.0 2024-02 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
11.6.0 2023-10 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
11.5.0 2023-09 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
11.4.0 2023-08 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
11.3.0 2023-07 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
11.2.0 2023-06 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
11.1.0 2023-06 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
11.0.0 2023-05 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
10.7.0 2023-03 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
10.6.0 2023-03 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
10.5.0 2023-02 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
10.4.0 2023-01 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
10.3.0 2022-12 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
10.2.0 2022-11 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
10.1.1 2022-11 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
10.1.0 2022-11 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
10.0.1 2022-10 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
10.0.0 2022-10 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
9.6.0 2022-09 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
9.5.0 2022-09 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
9.4.0 2022-08 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
9.3.0 2022-07 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
9.2.0 2022-07 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
9.1.0 2022-06 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
9.0.0 2022-05 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.10.1 2022-05 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.10.0 2022-04 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.9.0 2022-04 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.8.0 2022-01 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.7.0 2021-12 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.6.2 2021-11 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.6.1 2021-11 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.6.0 2021-11 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.5.0 2021-10 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.4.0 2021-10 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.3.0 2021-09 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.2.0 2021-09 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.1.0 2021-07 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.0.0 2021-06 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
7.2.0 2021-05 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
7.1.0 2021-03 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
7.0.2 2020-12 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
7.0.1 2020-12 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
7.0.0 2020-12 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.16.1 2020-10 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.16.0 2020-10 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.15.2 2020-07 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.15.1 2020-06 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.15.0 2020-06 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.14.1 2020-05 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.14.0 2020-04 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.13.0 2020-03 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth

Zdalna konfiguracja Firebase

com.google.firebase.remote-config

Wersja Data opublikowania Minimalna wersja Unity Pobieranie Zależności
11.7.0 2024-02 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
11.6.0 2023-10 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
11.5.0 2023-09 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
11.4.0 2023-08 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
11.3.0 2023-07 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
11.2.0 2023-06 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
11.1.0 2023-06 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
11.0.0 2023-05 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.7.0 2023-03 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.6.0 2023-03 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.5.0 2023-02 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.4.0 2023-01 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.3.0 2022-12 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.2.0 2022-11 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.1.1 2022-11 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.1.0 2022-11 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.0.1 2022-10 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.0.0 2022-10 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
9.6.0 2022-09 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
9.5.0 2022-09 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
9.4.0 2022-08 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
9.3.0 2022-07 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
9.2.0 2022-07 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
9.1.0 2022-06 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
9.0.0 2022-05 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.10.1 2022-05 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.10.0 2022-04 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.9.0 2022-04 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.8.0 2022-01 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.7.0 2021-12 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.6.2 2021-11 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.6.1 2021-11 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.6.0 2021-11 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.5.0 2021-10 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.4.0 2021-10 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.3.0 2021-09 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.2.0 2021-09 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.1.0 2021-07 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.0.0 2021-06 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
7.2.0 2021-05 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
7.1.0 2021-03 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
7.0.2 2020-12 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.1 2020-12 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.0 2020-12 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.1 2020-10 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.0 2020-10 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.2 2020-07 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.1 2020-06 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.0 2020-06 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.1 2020-05 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.0 2020-04 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.13.0 2020-03 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app

Google Analytics dla Firebase

com.google.firebase.analytics

Wersja Data opublikowania Minimalna wersja Unity Pobieranie Zależności
11.7.0 2024-02 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
11.6.0 2023-10 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
11.5.0 2023-09 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
11.4.0 2023-08 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
11.3.0 2023-07 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
11.2.0 2023-06 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
11.1.0 2023-06 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
11.0.0 2023-05 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.7.0 2023-03 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.6.0 2023-03 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.5.0 2023-02 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.4.0 2023-01 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.3.0 2022-12 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.2.0 2022-11 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.1.1 2022-11 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.1.0 2022-11 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.0.1 2022-10 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
10.0.0 2022-10 1 2019
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
9.6.0 2022-09 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
9.5.0 2022-09 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
9.4.0 2022-08 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
9.3.0 2022-07 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
9.2.0 2022-07 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
9.1.0 2022-06 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
9.0.0 2022-05 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.10.1 2022-05 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.10.0 2022-04 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.9.0 2022-04 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.8.0 2022-01 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.7.0 2021-12 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.6.2 2021-11 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.6.1 2021-11 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.6.0 2021-11 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.5.0 2021-10 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.4.0 2021-10 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.3.0 2021-09 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.2.0 2021-09 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.1.0 2021-07 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
8.0.0 2021-06 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
7.2.0 2021-05 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
7.1.0 2021-03 2017.10
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager
com.google.firebase.app
7.0.2 2020-12 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.1 2020-12 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.0 2020-12 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.1 2020-10 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.0 2020-10 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.2 2020-07 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.1 2020-06 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.0 2020-06 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.1 2020-05 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.0 2020-04 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.13.0 2020-03 2017.10
.tgz
com.google.external-dependency-manager
com.google.firebase.app

Google Play

Play Asset Delivery

com.google.play.assetdelivery

Wersja Data opublikowania Minimalna wersja Unity Pobieranie Zależności
1.8.2 2023-03 2023.1.0 (beta)
pakiet.unitypackage,
.tgz
Uwzględniono
m.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.8.1 2022-09 2023.1.0 (beta)
pakiet.unitypackage,
.tgz
Uwzględniono
m.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.8.0 2022-07 2023.1.0 (beta)
pakiet.unitypackage,
.tgz
Uwzględniono
m.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.7.0 2022-02 2017,4
pakiet.unitypackage,
.tgz
Uwzględniono
m.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.6.1 2022-01 2017,4
pakiet.unitypackage,
.tgz
Uwzględniono
m.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.6.0 2021-11 2017,4
pakiet.unitypackage,
.tgz
Uwzględniono
m.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.5.0 2021-06 2017,4
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.android.appbundle
com.google.play.common
com.google.play.core
1.4.0 2021-03 2017,4
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.android.appbundle
com.google.play.common
com.google.play.core
1.3.0 2020-10 2017,4
.tgz
com.google.android.appbundle
com.google.play.common
com.google.play.core
1.2.0 2020-07 2017,4
.tgz
com.google.android.appbundle
com.google.play.common
com.google.play.core
1.1.1 2020-06 2017,4
.tgz
com.google.android.appbundle
com.google.play.common
com.google.play.core
1.1.0 2020-05 2017,4
.tgz
com.google.android.appbundle
com.google.play.common
com.google.play.core
1.0.0 2020-03 2017,4
.tgz
com.google.android.appbundle
com.google.play.common
com.google.play.core

biblioteka Płatności w Play

com.google.play.billing

Wersja Data opublikowania Minimalna wersja Unity Pobieranie Zależności
3.2.4 2022-07 2017,4
pakiet.unitypackage,
.tgz
Uwzględniono
3.2.3 2022-02 2017,4
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.android.appbundle
3.2.2 2022-01 2017,4
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.android.appbundle
3.2.1 2021-11 2017,4
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.android.appbundle
3.2.0 2021-06 2017,4
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.android.appbundle
3.1.2 2021-03 2017,4
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.android.appbundle
3.1.0 2020-10 2017,4
.tgz
com.google.android.appbundle
3.0.2 2020-07 2017,4
.tgz
com.google.android.appbundle
3.0.0 2020-06 2017,4
.tgz
com.google.android.appbundle
2.2.1 2020-05 2017,4
.tgz
com.google.android.appbundle
2.2.0 2020-03 2017,4
.tgz
com.google.android.appbundle

Wspólne korzystanie z Google Play

com.google.play.common

Wersja Data opublikowania Minimalna wersja Unity Pobieranie Zależności
1.8.2 2023-03 2017,4
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.android.appbundle
1.8.1 2022-09 2017,4
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.android.appbundle
1.8.0 2022-07 2017,4
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.android.appbundle
1.7.0 2022-02 2017,4
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.android.appbundle
1.6.1 2022-01 2017,4
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.android.appbundle
1.6.0 2021-11 2017,4
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.android.appbundle
1.5.0 2021-06 2017,4
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.android.appbundle
1.4.0 2021-03 2017,4
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.android.appbundle
1.3.0 2020-10 2017,4
.tgz
com.google.android.appbundle
1.2.0 2020-07 2017,4
.tgz
com.google.android.appbundle
1.1.1 2020-06 2017,4
.tgz
com.google.android.appbundle
1.1.0 2020-05 2017,4
.tgz
com.google.android.appbundle
1.0.0 2020-03 2017,4
.tgz
com.google.android.appbundle

podstawowa biblioteka Play

com.google.play.core

Wersja Data opublikowania Minimalna wersja Unity Pobieranie Zależności
1.8.3 2024-01 2018,4
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.android.appbundle
com.google.external-dependency-manager
1.8.2 2023-03 2017,4
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.android.appbundle
com.google.external-dependency-manager
1.8.1 2022-09 2017,4
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.android.appbundle
com.google.external-dependency-manager
1.8.0 2022-07 2017,4
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.android.appbundle
com.google.external-dependency-manager
1.7.0 2022-02 2017,4
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.android.appbundle
com.google.external-dependency-manager
1.6.1 2022-01 2017,4
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.android.appbundle
com.google.external-dependency-manager
1.6.0 2021-11 2017,4
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.android.appbundle
com.google.external-dependency-manager
1.5.0 2021-06 2017,4
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.android.appbundle
1.4.0 2021-03 2017,4
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.android.appbundle
1.3.0 2020-10 2017,4
.tgz
com.google.android.appbundle
1.2.0 2020-07 2017,4
.tgz
com.google.android.appbundle
1.1.1 2020-06 2017,4
.tgz
com.google.android.appbundle
1.1.0 2020-05 2017,4
.tgz
com.google.android.appbundle
1.0.0 2020-03 2017,4
.tgz
com.google.android.appbundle

Odtwórz opinię w aplikacji

com.google.play.review

Wersja Data opublikowania Minimalna wersja Unity Pobieranie Zależności
1.8.1 2022-09 2017,4
pakiet.unitypackage,
.tgz
Uwzględniono
m.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.8.0 2022-07 2017,4
pakiet.unitypackage,
.tgz
Uwzględniono
m.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.7.0 2022-02 2017,4
pakiet.unitypackage,
.tgz
Uwzględniono
m.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.6.1 2022-01 2017,4
pakiet.unitypackage,
.tgz
Uwzględniono
m.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.6.0 2021-11 2017,4
pakiet.unitypackage,
.tgz
Uwzględniono
m.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.5.0 2021-06 2017,4
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.android.appbundle
com.google.play.common
com.google.play.core
1.4.0 2021-03 2017,4
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.android.appbundle
com.google.play.common
com.google.play.core
1.3.0 2020-10 2017,4
.tgz
com.google.android.appbundle
com.google.play.common
com.google.play.core
1.2.0 2020-07 2017,4
.tgz
com.google.android.appbundle
com.google.play.common
com.google.play.core

Aktualizacja w aplikacji Play

com.google.play.appupdate

Wersja Data opublikowania Minimalna wersja Unity Pobieranie Zależności
1.8.1 2022-09 2017,4
pakiet.unitypackage,
.tgz
Uwzględniono
m.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.8.0 2022-07 2017,4
pakiet.unitypackage,
.tgz
Uwzględniono
m.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.7.0 2022-02 2017,4
pakiet.unitypackage,
.tgz
Uwzględniono
m.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.6.1 2022-01 2017,4
pakiet.unitypackage,
.tgz
Uwzględniono
m.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.6.0 2021-11 2017,4
pakiet.unitypackage,
.tgz
Uwzględniono
m.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.5.0 2021-06 2017,4
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.android.appbundle
com.google.play.common
com.google.play.core
1.4.0 2021-03 2017,4
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.android.appbundle
com.google.play.common
com.google.play.core

Gra błyskawiczna w Google Play

com.google.play.instant

Wersja Data opublikowania Minimalna wersja Unity Pobieranie Zależności
1.8.0 2022-07 2017,4
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.android.appbundle
com.google.play.common
1.7.0 2022-02 2017,4
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.android.appbundle
com.google.play.common
1.6.1 2022-01 2017,4
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.android.appbundle
com.google.play.common
1.6.0 2021-11 2017,4
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.android.appbundle
com.google.play.common
1.5.0 2021-06 2017,4
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.android.appbundle
com.google.play.common
1.4.0 2021-03 2017,4
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.android.appbundle
com.google.play.common
1.3.0 2020-10 2017,4
.tgz
com.google.android.appbundle
com.google.play.common
1.2.0 2020-07 2017,4
.tgz
com.google.android.appbundle
com.google.play.common
1.1.1 2020-06 2017,4
.tgz
com.google.android.appbundle
com.google.play.common
1.1.0 2020-05 2017,4
.tgz
com.google.android.appbundle
com.google.play.common
1.0.0 2020-03 2017,4
.tgz
com.google.android.appbundle
com.google.play.common

Play Integrity API

com.google.play.integrity

Wersja Data opublikowania Minimalna wersja Unity Pobieranie Zależności
1.3.1 2024-01 2018,4
pakiet.unitypackage,
.tgz
Uwzględniono
m.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.3.0 2023-11 2018,4
pakiet.unitypackage,
.tgz
Uwzględniono
m.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.1.0 2023-04 2017,4
pakiet.unitypackage,
.tgz
Uwzględniono
m.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.0.2 2022-09 2017,4
pakiet.unitypackage,
.tgz
Uwzględniono
m.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.0.1 2022-07 2017,4
pakiet.unitypackage,
.tgz
Uwzględniono
m.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.0.0 2022-02 2017,4
pakiet.unitypackage,
.tgz
Uwzględniono
m.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core

Wejściowy pakiet SDK

com.google.android.libraries.play.games.inputmapping

Wersja Data opublikowania Minimalna wersja Unity Pobieranie Zależności
1.1.0-beta 2023-04 1 2018 r.
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager

Wycofane wersje wejściowego pakietu SDK

com.google.play.inputmapping

Wersja Data opublikowania Minimalna wersja Unity Pobieranie Zależności
1.0.0-beta 2022-07 2017,4
pakiet.unitypackage,
.tgz
Uwzględniono
com.google.external-dependency-manager

Narzędzia,

Zewnętrzny menedżer zależności dla Unity

com.google.external-dependency-manager

Wersja Data opublikowania Minimalna wersja Unity Pobieranie Zależności
1.2.179 2024-02 1 2019
pakiet.unitypackage,
.tgz
Brak
Brak
1.2.177 2023-08 2017.10
pakiet.unitypackage,
.tgz
Brak
Brak
1.2.176 2023-04 2017.10
pakiet.unitypackage,
.tgz
Brak
Brak
1.2.175 2022-11 2017.10
pakiet.unitypackage,
.tgz
Brak
Brak
1.2.174 2022-10 2017.10
pakiet.unitypackage,
.tgz
Brak
Brak
1.2.173 2022-09 2017.10
pakiet.unitypackage,
.tgz