دانلود بسته های گوگل برای یونیتی

با مجموعه‌ها، منظم بمانید ذخیره و دسته‌بندی محتوا براساس اولویت‌های شما.

این آرشیو شامل نسخه‌های فعلی و قدیمی‌تر بسته‌های رسمی Google برای Unity است.

برای دستورالعمل های نحوه وارد کردن این بسته ها به پروژه یونیتی خود اینجا را ببینید.

اندروید

Android App Bundle

com.google.android.appbundle

نسخه تاریخ انتشار نسخه حداقل یونیتی دانلود وابستگی ها
1.8.0 07-2022 2017.4
.unitypackage
tgz
هیچ یک
هیچ یک
1.7.0 02-2022 2017.4
.unitypackage
tgz
هیچ یک
هیچ یک
1.6.1 01-2022 2017.4
.unitypackage
tgz
هیچ یک
هیچ یک
1.6.0 2021-11 2017.4
.unitypackage
tgz
هیچ یک
هیچ یک
1.5.0 2021-06 2017.4
.unitypackage
tgz
هیچ یک
هیچ یک
1.4.0 03-2021 2017.4
.unitypackage
tgz
هیچ یک
هیچ یک
1.3.0 2020-10 2017.4
tgz
هیچ یک
1.2.0 2020-07 2017.4
tgz
هیچ یک
1.1.1 2020-06 2017.4
tgz
هیچ یک
1.1.0 2020-05 2017.4
tgz
هیچ یک
1.0.0 2020-03 2017.4
tgz
هیچ یک

تیونر عملکرد اندروید

com.google.android.performancetuner

نسخه تاریخ انتشار نسخه حداقل یونیتی دانلود وابستگی ها
1.1.2 2021-05 2017.4
.unitypackage
tgz
هیچ یک
هیچ یک
1.1.1 2021-04 2017.4
.unitypackage
tgz
هیچ یک
هیچ یک
1.1.0 02-2021 2017.4
.unitypackage
tgz
هیچ یک
هیچ یک
1.0.0 2020-06 2017.4
.unitypackage
tgz
هیچ یک
هیچ یک

AR

برنامه های افزودنی ARCore برای بنیاد AR

com.google.ar.core.arfoundation.extensions-lite

نسخه تاریخ انتشار نسخه حداقل یونیتی دانلود وابستگی ها
1.30.0 03-2022 2019.4
tgz
com.google.external-dependency-manager

Firebase

Cloud Firestore برای Firebase

com.google.firebase.firestore

نسخه تاریخ انتشار نسخه حداقل یونیتی دانلود وابستگی ها
10.2.0 2022-11 2018.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
10.1.1 2022-11 2018.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
10.1.0 2022-11 2019.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
10.0.1 2022-10 2019.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
10.0.0 2022-10 2019.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
9.6.0 09-2022 2018.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
9.5.0 09-2022 2018.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
9.4.0 2022-08 2018.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
9.3.0 2022-07 2018.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
9.2.0 2022-07 2018.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
9.1.0 2022-06 2018.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
9.0.0 2022-05 2018.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.10.1 2022-05 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.10.0 2022-04 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.9.0 2022-04 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.8.0 01-2022 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.7.0 2021-12 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.6.2 2021-11 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.6.1 2021-11 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.6.0 2021-11 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.5.0 2021-10 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.4.0 2021-10 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.3.0 09-2021 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.2.0 09-2021 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.1.0 07-2021 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.0.0 2021-06 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
7.2.0 2021-05 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
7.1.0 03-2021 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
7.0.2 2020-12 2017.1
tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.1 2020-12 2017.1
tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.0 2020-12 2017.1
tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.1 2020-10 2017.1
tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.0 2020-10 2017.1
tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.2 2020-07 2017.1
tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.1 2020-06 2017.1
tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.0 2020-06 2017.1
tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.1 2020-05 2017.1
tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.0 2020-04 2017.1
tgz
com.google.external-dependency-manager
com.google.firebase.app
6.13.0 2020-03 2017.1
tgz
com.google.external-dependency-manager
com.google.firebase.app

توابع ابری برای Firebase

com.google.firebase.functions

نسخه تاریخ انتشار نسخه حداقل یونیتی دانلود وابستگی ها
10.2.0 2022-11 2018.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
10.1.1 2022-11 2018.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
10.1.0 2022-11 2019.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
10.0.1 2022-10 2019.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
10.0.0 2022-10 2019.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
9.6.0 09-2022 2018.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
9.5.0 09-2022 2018.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
9.4.0 2022-08 2018.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
9.3.0 2022-07 2018.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
9.2.0 2022-07 2018.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
9.1.0 2022-06 2018.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
9.0.0 2022-05 2018.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.10.1 2022-05 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.10.0 2022-04 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.9.0 2022-04 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.8.0 01-2022 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.7.0 2021-12 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.6.2 2021-11 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.6.1 2021-11 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.6.0 2021-11 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.5.0 2021-10 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.4.0 2021-10 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.3.0 09-2021 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.2.0 09-2021 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.1.0 07-2021 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.0.0 2021-06 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
7.2.0 2021-05 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
7.1.0 03-2021 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
7.0.2 2020-12 2017.1
tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.1 2020-12 2017.1
tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.0 2020-12 2017.1
tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.1 2020-10 2017.1
tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.0 2020-10 2017.1
tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.2 2020-07 2017.1
tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.1 2020-06 2017.1
tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.0 2020-06 2017.1
tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.1 2020-05 2017.1
tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.0 2020-04 2017.1
tgz
com.google.external-dependency-manager
com.google.firebase.app
6.13.0 2020-03 2017.1
tgz
com.google.external-dependency-manager
com.google.firebase.app

فضای ذخیره سازی ابری برای Firebase

com.google.firebase.storage

نسخه تاریخ انتشار نسخه حداقل یونیتی دانلود وابستگی ها
10.2.0 2022-11 2018.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
10.1.1 2022-11 2018.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
10.1.0 2022-11 2019.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
10.0.1 2022-10 2019.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
10.0.0 2022-10 2019.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
9.6.0 09-2022 2018.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
9.5.0 09-2022 2018.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
9.4.0 2022-08 2018.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
9.3.0 2022-07 2018.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
9.2.0 2022-07 2018.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
9.1.0 2022-06 2018.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
9.0.0 2022-05 2018.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.10.1 2022-05 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.10.0 2022-04 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.9.0 2022-04 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.8.0 01-2022 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.7.0 2021-12 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.6.2 2021-11 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.6.1 2021-11 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.6.0 2021-11 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.5.0 2021-10 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.4.0 2021-10 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.3.0 09-2021 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.2.0 09-2021 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.1.0 07-2021 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.0.0 2021-06 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
7.2.0 2021-05 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
7.1.0 03-2021 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
7.0.2 2020-12 2017.1
tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
7.0.1 2020-12 2017.1
tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
7.0.0 2020-12 2017.1
tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.16.1 2020-10 2017.1
tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.16.0 2020-10 2017.1
tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.15.2 2020-07 2017.1
tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.15.1 2020-06 2017.1
tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.15.0 2020-06 2017.1
tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.14.1 2020-05 2017.1
tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.14.0 2020-04 2017.1
tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.13.0 2020-03 2017.1
tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth

برنامه Firebase (Core)

com.google.firebase.app

نسخه تاریخ انتشار نسخه حداقل یونیتی دانلود وابستگی ها
10.2.0 2022-11 2018.1
tgz
com.google.external-dependency-manager
10.1.1 2022-11 2018.1
tgz
com.google.external-dependency-manager
10.1.0 2022-11 2019.1
tgz
com.google.external-dependency-manager
10.0.1 2022-10 2019.1
tgz
com.google.external-dependency-manager
10.0.0 2022-10 2019.1
tgz
com.google.external-dependency-manager
9.6.0 09-2022 2018.1
tgz
com.google.external-dependency-manager
9.5.0 09-2022 2018.1
tgz
com.google.external-dependency-manager
9.4.0 2022-08 2018.1
tgz
com.google.external-dependency-manager
9.3.0 2022-07 2018.1
tgz
com.google.external-dependency-manager
9.2.0 2022-07 2018.1
tgz
com.google.external-dependency-manager
9.1.0 2022-06 2018.1
tgz
com.google.external-dependency-manager
9.0.0 2022-05 2018.1
tgz
com.google.external-dependency-manager
8.10.1 2022-05 2017.1
tgz
com.google.external-dependency-manager
8.10.0 2022-04 2017.1
tgz
com.google.external-dependency-manager
8.9.0 2022-04 2017.1
tgz
com.google.external-dependency-manager
8.8.0 01-2022 2017.1
tgz
com.google.external-dependency-manager
8.7.0 2021-12 2017.1
tgz
com.google.external-dependency-manager
8.6.2 2021-11 2017.1
tgz
com.google.external-dependency-manager
8.6.1 2021-11 2017.1
tgz
com.google.external-dependency-manager
8.6.0 2021-11 2017.1
tgz
com.google.external-dependency-manager
8.5.0 2021-10 2017.1
tgz
com.google.external-dependency-manager
8.4.0 2021-10 2017.1
tgz
com.google.external-dependency-manager
8.3.0 09-2021 2017.1
tgz
com.google.external-dependency-manager
8.2.0 09-2021 2017.1
tgz
com.google.external-dependency-manager
8.1.0 07-2021 2017.1
tgz
com.google.external-dependency-manager
8.0.0 2021-06 2017.1
tgz
com.google.external-dependency-manager
7.2.0 2021-05 2017.1
tgz
com.google.external-dependency-manager
7.1.0 03-2021 2017.1
tgz
com.google.external-dependency-manager
7.0.2 2020-12 2017.1
tgz
com.google.external-dependency-manager
7.0.1 2020-12 2017.1
tgz
com.google.external-dependency-manager
7.0.0 2020-12 2017.1
tgz
com.google.external-dependency-manager
6.16.1 2020-10 2017.1
tgz
com.google.external-dependency-manager
6.16.0 2020-10 2017.1
tgz
com.google.external-dependency-manager
6.15.2 2020-07 2017.1
tgz
com.google.external-dependency-manager
6.15.1 2020-06 2017.1
tgz
com.google.external-dependency-manager
6.15.0 2020-06 2017.1
tgz
com.google.external-dependency-manager
6.14.1 2020-05 2017.1
tgz
com.google.external-dependency-manager
6.14.0 2020-04 2017.1
tgz
com.google.external-dependency-manager
6.13.0 2020-03 2017.1
tgz
com.google.external-dependency-manager

احراز هویت Firebase

com.google.firebase.auth

نسخه تاریخ انتشار نسخه حداقل یونیتی دانلود وابستگی ها
10.2.0 2022-11 2018.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
10.1.1 2022-11 2018.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
10.1.0 2022-11 2019.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
10.0.1 2022-10 2019.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
10.0.0 2022-10 2019.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
9.6.0 09-2022 2018.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
9.5.0 09-2022 2018.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
9.4.0 2022-08 2018.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
9.3.0 2022-07 2018.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
9.2.0 2022-07 2018.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
9.1.0 2022-06 2018.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
9.0.0 2022-05 2018.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.10.1 2022-05 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.10.0 2022-04 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.9.0 2022-04 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.8.0 01-2022 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.7.0 2021-12 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.6.2 2021-11 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.6.1 2021-11 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.6.0 2021-11 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.5.0 2021-10 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.4.0 2021-10 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.3.0 09-2021 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.2.0 09-2021 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.1.0 07-2021 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.0.0 2021-06 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
7.2.0 2021-05 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
7.1.0 03-2021 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
7.0.2 2020-12 2017.1
tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.1 2020-12 2017.1
tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.0 2020-12 2017.1
tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.1 2020-10 2017.1
tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.0 2020-10 2017.1
tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.2 2020-07 2017.1
tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.1 2020-06 2017.1
tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.0 2020-06 2017.1
tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.1 2020-05 2017.1
tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.0 2020-04 2017.1
tgz
com.google.external-dependency-manager
com.google.firebase.app
6.13.0 2020-03 2017.1
tgz
com.google.external-dependency-manager
com.google.firebase.app

Firebase Cloud Messaging

com.google.firebase.messaging

نسخه تاریخ انتشار نسخه حداقل یونیتی دانلود وابستگی ها
10.2.0 2022-11 2018.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
10.1.1 2022-11 2018.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
10.1.0 2022-11 2019.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
10.0.1 2022-10 2019.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
10.0.0 2022-10 2019.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
9.6.0 09-2022 2018.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
9.5.0 09-2022 2018.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
9.4.0 2022-08 2018.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
9.3.0 2022-07 2018.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
9.2.0 2022-07 2018.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
9.1.0 2022-06 2018.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
9.0.0 2022-05 2018.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.10.1 2022-05 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.10.0 2022-04 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.9.0 2022-04 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.8.0 01-2022 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.7.0 2021-12 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.6.2 2021-11 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.6.1 2021-11 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.6.0 2021-11 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.5.0 2021-10 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.4.0 2021-10 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.3.0 09-2021 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.2.0 09-2021 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.1.0 07-2021 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.0.0 2021-06 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
7.2.0 2021-05 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
7.1.0 03-2021 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
7.0.2 2020-12 2017.1
tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.1 2020-12 2017.1
tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.0 2020-12 2017.1
tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.1 2020-10 2017.1
tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.0 2020-10 2017.1
tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.2 2020-07 2017.1
tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.1 2020-06 2017.1
tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.0 2020-06 2017.1
tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.1 2020-05 2017.1
tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.0 2020-04 2017.1
tgz
com.google.external-dependency-manager
com.google.firebase.app
6.13.0 2020-03 2017.1
tgz
com.google.external-dependency-manager
com.google.firebase.app

Firebase Crashlytics

com.google.firebase.crashlytics

نسخه تاریخ انتشار نسخه حداقل یونیتی دانلود وابستگی ها
10.2.0 2022-11 2018.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
10.1.1 2022-11 2018.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
10.1.0 2022-11 2019.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
10.0.1 2022-10 2019.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
10.0.0 2022-10 2019.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
9.6.0 09-2022 2018.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
9.5.0 09-2022 2018.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
9.4.0 2022-08 2018.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
9.3.0 2022-07 2018.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
9.2.0 2022-07 2018.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
9.1.0 2022-06 2018.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
9.0.0 2022-05 2018.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.10.1 2022-05 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.10.0 2022-04 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.9.0 2022-04 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.8.0 01-2022 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.7.0 2021-12 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.6.2 2021-11 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.6.1 2021-11 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.6.0 2021-11 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.5.0 2021-10 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.4.0 2021-10 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.3.0 09-2021 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.2.0 09-2021 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.1.0 07-2021 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.0.0 2021-06 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
7.2.0 2021-05 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
7.1.0 03-2021 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
7.0.2 2020-12 2017.1
tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.1 2020-12 2017.1
tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.0 2020-12 2017.1
tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.1 2020-10 2017.1
tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.0 2020-10 2017.1
tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.2 2020-07 2017.1
tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.1 2020-06 2017.1
tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.0 2020-06 2017.1
tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.1 2020-05 2017.1
tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.0 2020-04 2017.1
tgz
com.google.external-dependency-manager
com.google.firebase.app
6.13.0 2020-03 2017.1
tgz
com.google.external-dependency-manager
com.google.firebase.app

com.google.firebase.dynamic-links

نسخه تاریخ انتشار نسخه حداقل یونیتی دانلود وابستگی ها
10.2.0 2022-11 2018.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
10.1.1 2022-11 2018.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
10.1.0 2022-11 2019.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
10.0.1 2022-10 2019.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
10.0.0 2022-10 2019.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
9.6.0 09-2022 2018.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
9.5.0 09-2022 2018.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
9.4.0 2022-08 2018.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
9.3.0 2022-07 2018.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
9.2.0 2022-07 2018.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
9.1.0 2022-06 2018.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
9.0.0 2022-05 2018.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.10.1 2022-05 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.10.0 2022-04 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.9.0 2022-04 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.8.0 01-2022 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.7.0 2021-12 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.6.2 2021-11 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.6.1 2021-11 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.6.0 2021-11 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.5.0 2021-10 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.4.0 2021-10 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.3.0 09-2021 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.2.0 09-2021 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.1.0 07-2021 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
8.0.0 2021-06 2017.1
.unitypackage
tgz
مشمول
com.google.external-dependency-manager
com.google.firebase.app
7.2.0 2021-05 2017.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
7.1.0 2021-03 2017.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
7.0.2 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.1 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.0 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.1 2020-10 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.0 2020-10 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.2 2020-07 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.1 2020-06 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.0 2020-06 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.1 2020-05 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.0 2020-04 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.13.0 2020-03 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app

Firebase Installations

com.google.firebase.installations

Version Publish Date Minimum Unity Version Download Dependencies
10.2.0 2022-11 2018.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
10.1.1 2022-11 2018.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
10.1.0 2022-11 2019.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
10.0.1 2022-10 2019.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
10.0.0 2022-10 2019.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
9.6.0 2022-09 2018.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
9.5.0 2022-09 2018.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
9.4.0 2022-08 2018.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
9.3.0 2022-07 2018.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
9.2.0 2022-07 2018.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
9.1.0 2022-06 2018.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
9.0.0 2022-05 2018.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
8.10.1 2022-05 2017.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
8.10.0 2022-04 2017.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
8.9.0 2022-04 2017.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
8.8.0 2022-01 2017.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
8.7.0 2021-12 2017.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
8.6.2 2021-11 2017.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
8.6.1 2021-11 2017.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
8.6.0 2021-11 2017.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
8.5.0 2021-10 2017.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
8.4.0 2021-10 2017.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
8.3.0 2021-09 2017.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
8.2.0 2021-09 2017.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
8.1.0 2021-07 2017.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
8.0.0 2021-06 2017.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
7.2.0 2021-05 2017.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
7.1.0 2021-03 2017.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
7.0.2 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.1 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.0 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app

Firebase Instance ID

com.google.firebase.instance-id

Version Publish Date Minimum Unity Version Download Dependencies
7.2.0 2021-05 2017.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
7.1.0 2021-03 2017.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
7.0.2 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.1 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.0 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.1 2020-10 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.0 2020-10 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.2 2020-07 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.1 2020-06 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.0 2020-06 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.1 2020-05 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.0 2020-04 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.13.0 2020-03 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app

Firebase Realtime Database

com.google.firebase.database

Version Publish Date Minimum Unity Version Download Dependencies
10.2.0 2022-11 2018.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
10.1.1 2022-11 2018.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
10.1.0 2022-11 2019.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
10.0.1 2022-10 2019.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
10.0.0 2022-10 2019.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
9.6.0 2022-09 2018.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
9.5.0 2022-09 2018.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
9.4.0 2022-08 2018.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
9.3.0 2022-07 2018.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
9.2.0 2022-07 2018.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
9.1.0 2022-06 2018.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
9.0.0 2022-05 2018.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.10.1 2022-05 2017.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.10.0 2022-04 2017.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.9.0 2022-04 2017.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.8.0 2022-01 2017.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.7.0 2021-12 2017.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.6.2 2021-11 2017.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.6.1 2021-11 2017.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.6.0 2021-11 2017.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.5.0 2021-10 2017.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.4.0 2021-10 2017.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.3.0 2021-09 2017.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.2.0 2021-09 2017.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.1.0 2021-07 2017.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.0.0 2021-06 2017.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
7.2.0 2021-05 2017.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
7.1.0 2021-03 2017.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
7.0.2 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
7.0.1 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
7.0.0 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.16.1 2020-10 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.16.0 2020-10 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.15.2 2020-07 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.15.1 2020-06 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.15.0 2020-06 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.14.1 2020-05 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.14.0 2020-04 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.13.0 2020-03 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth

Firebase Remote Config

com.google.firebase.remote-config

Version Publish Date Minimum Unity Version Download Dependencies
10.2.0 2022-11 2018.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
10.1.1 2022-11 2018.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
10.1.0 2022-11 2019.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
10.0.1 2022-10 2019.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
10.0.0 2022-10 2019.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
9.6.0 2022-09 2018.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
9.5.0 2022-09 2018.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
9.4.0 2022-08 2018.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
9.3.0 2022-07 2018.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
9.2.0 2022-07 2018.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
9.1.0 2022-06 2018.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
9.0.0 2022-05 2018.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
8.10.1 2022-05 2017.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
8.10.0 2022-04 2017.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
8.9.0 2022-04 2017.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
8.8.0 2022-01 2017.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
8.7.0 2021-12 2017.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
8.6.2 2021-11 2017.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
8.6.1 2021-11 2017.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
8.6.0 2021-11 2017.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
8.5.0 2021-10 2017.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
8.4.0 2021-10 2017.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
8.3.0 2021-09 2017.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
8.2.0 2021-09 2017.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
8.1.0 2021-07 2017.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
8.0.0 2021-06 2017.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
7.2.0 2021-05 2017.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
7.1.0 2021-03 2017.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
7.0.2 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.1 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.0 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.1 2020-10 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.0 2020-10 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.2 2020-07 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.1 2020-06 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.0 2020-06 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.1 2020-05 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.0 2020-04 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.13.0 2020-03 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app

Google Analytics for Firebase

com.google.firebase.analytics

Version Publish Date Minimum Unity Version Download Dependencies
10.2.0 2022-11 2018.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
10.1.1 2022-11 2018.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
10.1.0 2022-11 2019.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
10.0.1 2022-10 2019.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
10.0.0 2022-10 2019.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
9.6.0 2022-09 2018.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
9.5.0 2022-09 2018.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
9.4.0 2022-08 2018.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
9.3.0 2022-07 2018.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
9.2.0 2022-07 2018.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
9.1.0 2022-06 2018.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
9.0.0 2022-05 2018.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
8.10.1 2022-05 2017.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
8.10.0 2022-04 2017.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
8.9.0 2022-04 2017.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
8.8.0 2022-01 2017.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
8.7.0 2021-12 2017.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
8.6.2 2021-11 2017.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
8.6.1 2021-11 2017.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
8.6.0 2021-11 2017.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
8.5.0 2021-10 2017.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
8.4.0 2021-10 2017.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
8.3.0 2021-09 2017.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
8.2.0 2021-09 2017.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
8.1.0 2021-07 2017.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
8.0.0 2021-06 2017.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
7.2.0 2021-05 2017.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
7.1.0 2021-03 2017.1
.unitypackage
.tgz
Included
com.google.external-dependency-manager
com.google.firebase.app
7.0.2 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.1 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.0 2020-12 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.1 2020-10 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.0 2020-10 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.2 2020-07 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.1 2020-06 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.0 2020-06 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.1 2020-05 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.0 2020-04 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.13.0 2020-03 2017.1
.tgz
com.google.external-dependency-manager
com.google.firebase.app

Google Play

Play Asset Delivery

com.google.play.assetdelivery

Version Publish Date Minimum Unity Version Download Dependencies
1.8.1 2022-09 2017.4
.unitypackage
.tgz
Included
com.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.8.0 2022-07 2017.4
.unitypackage
.tgz
Included
com.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.7.0 2022-02 2017.4
.unitypackage
.tgz
Included
com.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.6.1 2022-01 2017.4
.unitypackage
.tgz
Included
com.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.6.0 2021-11 2017.4
.unitypackage
.tgz
Included
com.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.5.0 2021-06 2017.4
.unitypackage
.tgz
Included
com.google.android.appbundle
com.google.play.common
com.google.play.core
1.4.0 2021-03 2017.4
.unitypackage
.tgz
Included
com.google.android.appbundle
com.google.play.common
com.google.play.core
1.3.0 2020-10 2017.4
.tgz
com.google.android.appbundle
com.google.play.common
com.google.play.core
1.2.0 2020-07 2017.4
.tgz
com.google.android.appbundle
com.google.play.common
com.google.play.core
1.1.1 2020-06 2017.4
.tgz
com.google.android.appbundle
com.google.play.common
com.google.play.core
1.1.0 2020-05 2017.4
.tgz
com.google.android.appbundle
com.google.play.common
com.google.play.core
1.0.0 2020-03 2017.4
.tgz
com.google.android.appbundle
com.google.play.common
com.google.play.core

Play Billing Library

com.google.play.billing

Version Publish Date Minimum Unity Version Download Dependencies
3.2.4 2022-07 2017.4
.unitypackage
.tgz
Included
3.2.3 2022-02 2017.4
.unitypackage
.tgz
Included
com.google.android.appbundle
3.2.2 2022-01 2017.4
.unitypackage
.tgz
Included
com.google.android.appbundle
3.2.1 2021-11 2017.4
.unitypackage
.tgz
Included
com.google.android.appbundle
3.2.0 2021-06 2017.4
.unitypackage
.tgz
Included
com.google.android.appbundle
3.1.2 2021-03 2017.4
.unitypackage
.tgz
Included
com.google.android.appbundle
3.1.0 2020-10 2017.4
.tgz
com.google.android.appbundle
3.0.2 2020-07 2017.4
.tgz
com.google.android.appbundle
3.0.0 2020-06 2017.4
.tgz
com.google.android.appbundle
2.2.1 2020-05 2017.4
.tgz
com.google.android.appbundle
2.2.0 2020-03 2017.4
.tgz
com.google.android.appbundle

Play Common

com.google.play.common

Version Publish Date Minimum Unity Version Download Dependencies
1.8.1 2022-09 2017.4
.unitypackage
.tgz
Included
com.google.android.appbundle
1.8.0 2022-07 2017.4
.unitypackage
.tgz
Included
com.google.android.appbundle
1.7.0 2022-02 2017.4
.unitypackage
.tgz
Included
com.google.android.appbundle
1.6.1 2022-01 2017.4
.unitypackage
.tgz
Included
com.google.android.appbundle
1.6.0 2021-11 2017.4
.unitypackage
.tgz
Included
com.google.android.appbundle
1.5.0 2021-06 2017.4
.unitypackage
.tgz
Included
com.google.android.appbundle
1.4.0 2021-03 2017.4
.unitypackage
.tgz
Included
com.google.android.appbundle
1.3.0 2020-10 2017.4
.tgz
com.google.android.appbundle
1.2.0 2020-07 2017.4
.tgz
com.google.android.appbundle
1.1.1 2020-06 2017.4
.tgz
com.google.android.appbundle
1.1.0 2020-05 2017.4
.tgz
com.google.android.appbundle
1.0.0 2020-03 2017.4
.tgz
com.google.android.appbundle

Play Core

com.google.play.core

Version Publish Date Minimum Unity Version Download Dependencies
1.8.1 2022-09 2017.4
.unitypackage
.tgz
Included
com.google.android.appbundle
com.google.external-dependency-manager
1.8.0 2022-07 2017.4
.unitypackage
.tgz
Included
com.google.android.appbundle
com.google.external-dependency-manager
1.7.0 2022-02 2017.4
.unitypackage
.tgz
Included
com.google.android.appbundle
com.google.external-dependency-manager
1.6.1 2022-01 2017.4
.unitypackage
.tgz
Included
com.google.android.appbundle
com.google.external-dependency-manager
1.6.0 2021-11 2017.4
.unitypackage
.tgz
Included
com.google.android.appbundle
com.google.external-dependency-manager
1.5.0 2021-06 2017.4
.unitypackage
.tgz
Included
com.google.android.appbundle
1.4.0 2021-03 2017.4
.unitypackage
.tgz
Included
com.google.android.appbundle
1.3.0 2020-10 2017.4
.tgz
com.google.android.appbundle
1.2.0 2020-07 2017.4
.tgz
com.google.android.appbundle
1.1.1 2020-06 2017.4
.tgz
com.google.android.appbundle
1.1.0 2020-05 2017.4
.tgz
com.google.android.appbundle
1.0.0 2020-03 2017.4
.tgz
com.google.android.appbundle

Play In-App Review

com.google.play.review

Version Publish Date Minimum Unity Version Download Dependencies
1.8.1 2022-09 2017.4
.unitypackage
.tgz
Included
com.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.8.0 2022-07 2017.4
.unitypackage
.tgz
Included
com.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.7.0 2022-02 2017.4
.unitypackage
.tgz
Included
com.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.6.1 2022-01 2017.4
.unitypackage
.tgz
Included
com.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.6.0 2021-11 2017.4
.unitypackage
.tgz
Included
com.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.5.0 2021-06 2017.4
.unitypackage
.tgz
Included
com.google.android.appbundle
com.google.play.common
com.google.play.core
1.4.0 2021-03 2017.4
.unitypackage
.tgz
Included
com.google.android.appbundle
com.google.play.common
com.google.play.core
1.3.0 2020-10 2017.4
.tgz
com.google.android.appbundle
com.google.play.common
com.google.play.core
1.2.0 2020-07 2017.4
.tgz
com.google.android.appbundle
com.google.play.common
com.google.play.core

Play In-App Update

com.google.play.appupdate

Version Publish Date Minimum Unity Version Download Dependencies
1.8.1 2022-09 2017.4
.unitypackage
.tgz
Included
com.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.8.0 2022-07 2017.4
.unitypackage
.tgz
Included
com.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.7.0 2022-02 2017.4
.unitypackage
.tgz
Included
com.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.6.1 2022-01 2017.4
.unitypackage
.tgz
Included
com.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.6.0 2021-11 2017.4
.unitypackage
.tgz
Included
com.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.5.0 2021-06 2017.4
.unitypackage
.tgz
Included
com.google.android.appbundle
com.google.play.common
com.google.play.core
1.4.0 2021-03 2017.4
.unitypackage
.tgz
Included
com.google.android.appbundle
com.google.play.common
com.google.play.core

Play Instant

com.google.play.instant

Version Publish Date Minimum Unity Version Download Dependencies
1.8.0 2022-07 2017.4
.unitypackage
.tgz
Included
com.google.android.appbundle
com.google.play.common
1.7.0 2022-02 2017.4
.unitypackage
.tgz
Included
com.google.android.appbundle
com.google.play.common
1.6.1 2022-01 2017.4
.unitypackage
.tgz
Included
com.google.android.appbundle
com.google.play.common
1.6.0 2021-11 2017.4
.unitypackage
.tgz
Included
com.google.android.appbundle
com.google.play.common
1.5.0 2021-06 2017.4
.unitypackage
.tgz
Included
com.google.android.appbundle
com.google.play.common
1.4.0 2021-03 2017.4
.unitypackage
.tgz
Included
com.google.android.appbundle
com.google.play.common
1.3.0 2020-10 2017.4
.tgz
com.google.android.appbundle
com.google.play.common
1.2.0 2020-07 2017.4
.tgz
com.google.android.appbundle
com.google.play.common
1.1.1 2020-06 2017.4
.tgz
com.google.android.appbundle
com.google.play.common
1.1.0 2020-05 2017.4
.tgz
com.google.android.appbundle
com.google.play.common
1.0.0 2020-03 2017.4
.tgz
com.google.android.appbundle
com.google.play.common

Play Integrity API

com.google.play.integrity

Version Publish Date Minimum Unity Version Download Dependencies
1.0.2 2022-09 2017.4
.unitypackage
.tgz
Included
com.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.0.1 2022-07 2017.4
.unitypackage
.tgz
Included
com.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.0.0 2022-02 2017.4
.unitypackage
.tgz
Included
com.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core

Input SDK

com.google.play.inputmapping

Version Publish Date Minimum Unity Version Download Dependencies
1.0.0-beta 2022-07 2017.4
.unitypackage
.tgz
Included
com.google.external-dependency-manager

Tools

External Dependency Manager for Unity

com.google.external-dependency-manager

Version Publish Date Minimum Unity Version Download Dependencies
1.2.175 2022-11 2017.1
.unitypackage
.tgz
None
None
1.2.174 2022-10 2017.1
.unitypackage
.tgz
None
None
1.2.173 2022-09 2017.1
.unitypackage
.tgz
None
None
1.2.172 2022-06 2017.1
.unitypackage
.tgz
None
None
1.2.171 2022-05 2017.1
.unitypackage
.tgz
None
None
1.2.170 2022-04 2017.1
.unitypackage
.tgz
None
None
1.2.169 2022-01 2017.1
.unitypackage
.tgz
None
None
1.2.168 2021-12 2017.1
.unitypackage
.tgz
None
None
1.2.167 2021-10 2017.1
.unitypackage
.tgz
None
None
1.2.166 2021-06 2017.1
.unitypackage
.tgz
None
None
1.2.165 2021-04 2017.1
.unitypackage
.tgz
None
None
1.2.164 2021-03 2017.1
.unitypackage
.tgz
None
None
1.2.163 2020-12 2017.1
.unitypackage
.tgz
None
None
1.2.162 2020-11 2017.1
.unitypackage
.tgz
None
None
1.2.161 2020-10 2017.1
.unitypackage
.tgz
None
None
1.2.160 2020-10 2017.1
.unitypackage
.tgz
None
None
1.2.159 2020-09 2017.1
.unitypackage
.tgz
None
None
1.2.158 2020-09 2017.1
.unitypackage
.tgz
None
None
1.2.157 2020-08 2017.1
.unitypackage
.tgz
None
None
1.2.156 2020-06 2017.1
.unitypackage
.tgz
None
None
1.2.155 2020-05 2017.1
.unitypackage
.tgz
None
None
1.2.153 2020-04 2017.1
.unitypackage
.tgz
None
None
1.2.152 2020-04 2017.1
.unitypackage
.tgz
None
None
1.2.151 2020-04 2017.1
.unitypackage
.tgz
None
None
1.2.149 2020-04 2017.1
.unitypackage
.tgz
None
None
1.2.148 2020-04 2017.1
.unitypackage
.tgz
None
None
1.2.147 2020-04 2017.1
.unitypackage
.tgz
None
None
1.2.146 2020-04 2017.1
.unitypackage
.tgz
None
None
1.2.145 2020-04 2017.1
.unitypackage
.tgz
None
None
1.2.144 2020-03 2017.1
.unitypackage
.tgz
None
None
1.2.143 2020-03 2017.1
.unitypackage
.tgz
None
None