下载适用于 Unity 的 Google 软件包

使用集合让一切井井有条 根据您的偏好保存内容并对其进行分类。

此归档文件包含当前和较低版本的适用于 Unity 的 Google 官方软件包。

如需了解如何将这些软件包导入 Unity 项目,请参阅此处

Android

Android App Bundle

com.google.android.appbundle

版本 出版日期 最低 Unity 版本 下载 依赖项
1.8.0 2022-07 2017 年 4 月
.unitypackage
.tgz
1.7.0 2022-02 2017 年 4 月
.unitypackage
.tgz
1.6.1 2022-01 2017 年 4 月
.unitypackage
.tgz
1.6.0 2021-11 2017 年 4 月
.unitypackage
.tgz
1.5.0 2021-06 2017 年 4 月
.unitypackage
.tgz
1.4.0 2021-03 2017 年 4 月
.unitypackage
.tgz
1.3.0 2020-10 2017 年 4 月
.tgz
1.2.0 2020-07 2017 年 4 月
.tgz
1.1.1 2020-06 2017 年 4 月
.tgz
1.1.0 2020-05 2017 年 4 月
.tgz
1.0.0 2020-03 2017 年 4 月
.tgz

Android Performance Tuner

com.google.android.performancetuner

版本 出版日期 最低 Unity 版本 下载 依赖项
1.1.2 2021-05 2017 年 4 月
.unitypackage
.tgz
1.1.1 2021-04 2017 年 4 月
.unitypackage
.tgz
1.1.0 2021-02 2017 年 4 月
.unitypackage
.tgz
1.0.0 2020-06 2017 年 4 月
.unitypackage
.tgz

AR

面向 AR Foundation 的 ARCore 扩展程序

com.google.ar.core.arfoundation.extensions-lite

版本 出版日期 最低 Unity 版本 下载 依赖项
1.30.0 2022-03 2019 年 4 月
.tgz
com.google.external-dependency-manager

Firebase

Cloud Firestore for Firebase

com.google.firebase.firestore

版本 出版日期 最低 Unity 版本 下载 依赖项
9.6.0 2022-09 2018 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
9.5.0 版 2022-09 2018 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
9.4.0 2022-08 2018 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
9.3.0 2022-07 2018 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
9.2.0 版 2022-07 2018 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
9.1.0 版 2022-06 2018 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
9.0.0 2022-05 2018 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.10.1 2022-05 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.10.0 2022-04 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.9.0 2022-04 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.8.0 2022-01 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.7.0 2021-12 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.6.2 2021-11 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.6.1 2021-11 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.6.0 2021-11 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.5.0 2021-10 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.4.0 2021-10 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.3.0 2021-09 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.2.0 2021-09 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.1.0 2021-07 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.0.0 2021-06 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
7.2.0 2021-05 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
7.1.0 版 2021-03 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
7.0.2 2020-12 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.1 2020-12 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.0 2020-12 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.1 2020-10 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.0 2020-10 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.2 2020-07 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.1 2020-06 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.0 2020-06 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.1 2020-05 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.0 2020-04 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.13.0 2020-03 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app

Cloud Functions for Firebase

com.google.firebase.functions

版本 出版日期 最低 Unity 版本 下载 依赖项
9.6.0 2022-09 2018 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
9.5.0 版 2022-09 2018 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
9.4.0 2022-08 2018 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
9.3.0 2022-07 2018 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
9.2.0 版 2022-07 2018 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
9.1.0 版 2022-06 2018 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
9.0.0 2022-05 2018 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.10.1 2022-05 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.10.0 2022-04 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.9.0 2022-04 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.8.0 2022-01 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.7.0 2021-12 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.6.2 2021-11 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.6.1 2021-11 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.6.0 2021-11 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.5.0 2021-10 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.4.0 2021-10 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.3.0 2021-09 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.2.0 2021-09 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.1.0 2021-07 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.0.0 2021-06 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
7.2.0 2021-05 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
7.1.0 版 2021-03 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
7.0.2 2020-12 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.1 2020-12 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.0 2020-12 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.1 2020-10 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.0 2020-10 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.2 2020-07 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.1 2020-06 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.0 2020-06 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.1 2020-05 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.0 2020-04 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.13.0 2020-03 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app

Cloud Storage for Firebase

com.google.firebase.storage

版本 出版日期 最低 Unity 版本 下载 依赖项
9.6.0 2022-09 2018 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
9.5.0 版 2022-09 2018 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
9.4.0 2022-08 2018 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
9.3.0 2022-07 2018 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
9.2.0 版 2022-07 2018 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
9.1.0 版 2022-06 2018 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
9.0.0 2022-05 2018 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.10.1 2022-05 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.10.0 2022-04 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.9.0 2022-04 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.8.0 2022-01 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.7.0 2021-12 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.6.2 2021-11 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.6.1 2021-11 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.6.0 2021-11 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.5.0 2021-10 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.4.0 2021-10 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.3.0 2021-09 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.2.0 2021-09 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.1.0 2021-07 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.0.0 2021-06 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
7.2.0 2021-05 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
7.1.0 版 2021-03 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
7.0.2 2020-12 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
7.0.1 2020-12 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
7.0.0 2020-12 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.16.1 2020-10 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.16.0 2020-10 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.15.2 2020-07 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.15.1 2020-06 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.15.0 2020-06 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.14.1 2020-05 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.14.0 2020-04 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.13.0 2020-03 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth

Firebase 应用(核心)

com.google.firebase.app

版本 出版日期 最低 Unity 版本 下载 依赖项
9.6.0 2022-09 2018 年 1 月
.tgz
com.google.external-dependency-manager
9.5.0 版 2022-09 2018 年 1 月
.tgz
com.google.external-dependency-manager
9.4.0 2022-08 2018 年 1 月
.tgz
com.google.external-dependency-manager
9.3.0 2022-07 2018 年 1 月
.tgz
com.google.external-dependency-manager
9.2.0 版 2022-07 2018 年 1 月
.tgz
com.google.external-dependency-manager
9.1.0 版 2022-06 2018 年 1 月
.tgz
com.google.external-dependency-manager
9.0.0 2022-05 2018 年 1 月
.tgz
com.google.external-dependency-manager
8.10.1 2022-05 2017 年 1 月
.tgz
com.google.external-dependency-manager
8.10.0 2022-04 2017 年 1 月
.tgz
com.google.external-dependency-manager
8.9.0 2022-04 2017 年 1 月
.tgz
com.google.external-dependency-manager
8.8.0 2022-01 2017 年 1 月
.tgz
com.google.external-dependency-manager
8.7.0 2021-12 2017 年 1 月
.tgz
com.google.external-dependency-manager
8.6.2 2021-11 2017 年 1 月
.tgz
com.google.external-dependency-manager
8.6.1 2021-11 2017 年 1 月
.tgz
com.google.external-dependency-manager
8.6.0 2021-11 2017 年 1 月
.tgz
com.google.external-dependency-manager
8.5.0 2021-10 2017 年 1 月
.tgz
com.google.external-dependency-manager
8.4.0 2021-10 2017 年 1 月
.tgz
com.google.external-dependency-manager
8.3.0 2021-09 2017 年 1 月
.tgz
com.google.external-dependency-manager
8.2.0 2021-09 2017 年 1 月
.tgz
com.google.external-dependency-manager
8.1.0 2021-07 2017 年 1 月
.tgz
com.google.external-dependency-manager
8.0.0 2021-06 2017 年 1 月
.tgz
com.google.external-dependency-manager
7.2.0 2021-05 2017 年 1 月
.tgz
com.google.external-dependency-manager
7.1.0 版 2021-03 2017 年 1 月
.tgz
com.google.external-dependency-manager
7.0.2 2020-12 2017 年 1 月
.tgz
com.google.external-dependency-manager
7.0.1 2020-12 2017 年 1 月
.tgz
com.google.external-dependency-manager
7.0.0 2020-12 2017 年 1 月
.tgz
com.google.external-dependency-manager
6.16.1 2020-10 2017 年 1 月
.tgz
com.google.external-dependency-manager
6.16.0 2020-10 2017 年 1 月
.tgz
com.google.external-dependency-manager
6.15.2 2020-07 2017 年 1 月
.tgz
com.google.external-dependency-manager
6.15.1 2020-06 2017 年 1 月
.tgz
com.google.external-dependency-manager
6.15.0 2020-06 2017 年 1 月
.tgz
com.google.external-dependency-manager
6.14.1 2020-05 2017 年 1 月
.tgz
com.google.external-dependency-manager
6.14.0 2020-04 2017 年 1 月
.tgz
com.google.external-dependency-manager
6.13.0 2020-03 2017 年 1 月
.tgz
com.google.external-dependency-manager

Firebase Authentication

com.google.firebase.auth

版本 出版日期 最低 Unity 版本 下载 依赖项
9.6.0 2022-09 2018 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
9.5.0 版 2022-09 2018 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
9.4.0 2022-08 2018 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
9.3.0 2022-07 2018 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
9.2.0 版 2022-07 2018 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
9.1.0 版 2022-06 2018 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
9.0.0 2022-05 2018 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.10.1 2022-05 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.10.0 2022-04 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.9.0 2022-04 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.8.0 2022-01 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.7.0 2021-12 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.6.2 2021-11 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.6.1 2021-11 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.6.0 2021-11 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.5.0 2021-10 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.4.0 2021-10 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.3.0 2021-09 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.2.0 2021-09 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.1.0 2021-07 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.0.0 2021-06 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
7.2.0 2021-05 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
7.1.0 版 2021-03 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
7.0.2 2020-12 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.1 2020-12 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.0 2020-12 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.1 2020-10 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.0 2020-10 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.2 2020-07 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.1 2020-06 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.0 2020-06 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.1 2020-05 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.0 2020-04 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.13.0 2020-03 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app

Firebase Cloud Messaging

com.google.firebase.messaging

版本 出版日期 最低 Unity 版本 下载 依赖项
9.6.0 2022-09 2018 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
9.5.0 版 2022-09 2018 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
9.4.0 2022-08 2018 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
9.3.0 2022-07 2018 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
9.2.0 版 2022-07 2018 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
9.1.0 版 2022-06 2018 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
9.0.0 2022-05 2018 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.10.1 2022-05 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.10.0 2022-04 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.9.0 2022-04 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.8.0 2022-01 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.7.0 2021-12 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.6.2 2021-11 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.6.1 2021-11 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.6.0 2021-11 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.5.0 2021-10 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.4.0 2021-10 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.3.0 2021-09 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.2.0 2021-09 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.1.0 2021-07 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.0.0 2021-06 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
7.2.0 2021-05 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
7.1.0 版 2021-03 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
7.0.2 2020-12 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.1 2020-12 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.0 2020-12 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.1 2020-10 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.0 2020-10 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.2 2020-07 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.1 2020-06 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.0 2020-06 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.1 2020-05 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.0 2020-04 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.13.0 2020-03 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app

Firebase Crashlytics

com.google.firebase.crashlytics

版本 出版日期 最低 Unity 版本 下载 依赖项
9.6.0 2022-09 2018 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
9.5.0 版 2022-09 2018 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
9.4.0 2022-08 2018 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
9.3.0 2022-07 2018 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
9.2.0 版 2022-07 2018 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
9.1.0 版 2022-06 2018 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
9.0.0 2022-05 2018 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.10.1 2022-05 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.10.0 2022-04 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.9.0 2022-04 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.8.0 2022-01 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.7.0 2021-12 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.6.2 2021-11 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.6.1 2021-11 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.6.0 2021-11 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.5.0 2021-10 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.4.0 2021-10 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.3.0 2021-09 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.2.0 2021-09 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.1.0 2021-07 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.0.0 2021-06 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
7.2.0 2021-05 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
7.1.0 版 2021-03 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
7.0.2 2020-12 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.1 2020-12 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.0 2020-12 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.1 2020-10 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.0 2020-10 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.2 2020-07 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.1 2020-06 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.0 2020-06 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.1 2020-05 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.0 2020-04 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.13.0 2020-03 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app

com.google.firebase.dynamic-links

版本 出版日期 最低 Unity 版本 下载 依赖项
9.6.0 2022-09 2018 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
9.5.0 版 2022-09 2018 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
9.4.0 2022-08 2018 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
9.3.0 2022-07 2018 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
9.2.0 版 2022-07 2018 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
9.1.0 版 2022-06 2018 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
9.0.0 2022-05 2018 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.10.1 2022-05 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.10.0 2022-04 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.9.0 2022-04 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.8.0 2022-01 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.7.0 2021-12 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.6.2 2021-11 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.6.1 2021-11 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.6.0 2021-11 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.5.0 2021-10 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.4.0 2021-10 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.3.0 2021-09 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.2.0 2021-09 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.1.0 2021-07 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.0.0 2021-06 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
7.2.0 2021-05 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
7.1.0 版 2021-03 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
7.0.2 2020-12 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.1 2020-12 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.0 2020-12 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.1 2020-10 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.0 2020-10 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.2 2020-07 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.1 2020-06 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.0 2020-06 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.1 2020-05 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.0 2020-04 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.13.0 2020-03 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app

Firebase 安装

com.google.firebase.installations

版本 出版日期 最低 Unity 版本 下载 依赖项
9.6.0 2022-09 2018 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
9.5.0 版 2022-09 2018 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
9.4.0 2022-08 2018 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
9.3.0 2022-07 2018 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
9.2.0 版 2022-07 2018 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
9.1.0 版 2022-06 2018 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
9.0.0 2022-05 2018 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.10.1 2022-05 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.10.0 2022-04 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.9.0 2022-04 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.8.0 2022-01 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.7.0 2021-12 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.6.2 2021-11 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.6.1 2021-11 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.6.0 2021-11 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.5.0 2021-10 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.4.0 2021-10 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.3.0 2021-09 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.2.0 2021-09 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.1.0 2021-07 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.0.0 2021-06 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
7.2.0 2021-05 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
7.1.0 版 2021-03 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
7.0.2 2020-12 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.1 2020-12 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.0 2020-12 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app

Firebase 实例 ID

com.google.firebase.instance-id

版本 出版日期 最低 Unity 版本 下载 依赖项
7.2.0 2021-05 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
7.1.0 版 2021-03 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
7.0.2 2020-12 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.1 2020-12 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.0 2020-12 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.1 2020-10 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.0 2020-10 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.2 2020-07 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.1 2020-06 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.0 2020-06 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.1 2020-05 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.0 2020-04 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.13.0 2020-03 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app

Firebase Realtime Database

com.google.firebase.database

版本 出版日期 最低 Unity 版本 下载 依赖项
9.6.0 2022-09 2018 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
9.5.0 版 2022-09 2018 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
9.4.0 2022-08 2018 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
9.3.0 2022-07 2018 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
9.2.0 版 2022-07 2018 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
9.1.0 版 2022-06 2018 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
9.0.0 2022-05 2018 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.10.1 2022-05 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.10.0 2022-04 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.9.0 2022-04 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.8.0 2022-01 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.7.0 2021-12 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.6.2 2021-11 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.6.1 2021-11 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.6.0 2021-11 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.5.0 2021-10 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.4.0 2021-10 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.3.0 2021-09 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.2.0 2021-09 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.1.0 2021-07 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.0.0 2021-06 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
7.2.0 2021-05 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
7.1.0 版 2021-03 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
7.0.2 2020-12 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
7.0.1 2020-12 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
7.0.0 2020-12 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.16.1 2020-10 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.16.0 2020-10 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.15.2 2020-07 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.15.1 2020-06 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.15.0 2020-06 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.14.1 2020-05 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.14.0 2020-04 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.13.0 2020-03 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth

Firebase Remote Config

com.google.firebase.remote-config

版本 出版日期 最低 Unity 版本 下载 依赖项
9.6.0 2022-09 2018 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
9.5.0 版 2022-09 2018 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
9.4.0 2022-08 2018 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
9.3.0 2022-07 2018 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
9.2.0 版 2022-07 2018 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
9.1.0 版 2022-06 2018 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
9.0.0 2022-05 2018 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.10.1 2022-05 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.10.0 2022-04 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.9.0 2022-04 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.8.0 2022-01 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.7.0 2021-12 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.6.2 2021-11 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.6.1 2021-11 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.6.0 2021-11 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.5.0 2021-10 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.4.0 2021-10 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.3.0 2021-09 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.2.0 2021-09 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.1.0 2021-07 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.0.0 2021-06 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
7.2.0 2021-05 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
7.1.0 版 2021-03 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
7.0.2 2020-12 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.1 2020-12 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.0 2020-12 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.1 2020-10 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.0 2020-10 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.2 2020-07 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.1 2020-06 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.0 2020-06 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.1 2020-05 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.0 2020-04 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.13.0 2020-03 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app

Google Analytics for Firebase

com.google.firebase.analytics

版本 出版日期 最低 Unity 版本 下载 依赖项
9.6.0 2022-09 2018 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
9.5.0 版 2022-09 2018 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
9.4.0 2022-08 2018 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
9.3.0 2022-07 2018 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
9.2.0 版 2022-07 2018 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
9.1.0 版 2022-06 2018 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
9.0.0 2022-05 2018 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.10.1 2022-05 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.10.0 2022-04 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.9.0 2022-04 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.8.0 2022-01 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.7.0 2021-12 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.6.2 2021-11 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.6.1 2021-11 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.6.0 2021-11 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.5.0 2021-10 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.4.0 2021-10 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.3.0 2021-09 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.2.0 2021-09 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.1.0 2021-07 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
8.0.0 2021-06 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
7.2.0 2021-05 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
7.1.0 版 2021-03 2017 年 1 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager
com.google.firebase.app
7.0.2 2020-12 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.1 2020-12 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.0 2020-12 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.1 2020-10 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.0 2020-10 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.2 2020-07 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.1 2020-06 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.0 2020-06 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.1 2020-05 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.0 2020-04 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.13.0 2020-03 2017 年 1 月
.tgz
com.google.external-dependency-manager
com.google.firebase.app

Google Play

Play Asset Delivery

com.google.play.assetdelivery

版本 出版日期 最低 Unity 版本 下载 依赖项
1.8.1 2022-09 2017 年 4 月
.unitypackage
.tgz
已包含
com.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.8.0 2022-07 2017 年 4 月
.unitypackage
.tgz
已包含
com.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.7.0 2022-02 2017 年 4 月
.unitypackage
.tgz
已包含
com.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.6.1 2022-01 2017 年 4 月
.unitypackage
.tgz
已包含
com.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.6.0 2021-11 2017 年 4 月
.unitypackage
.tgz
已包含
com.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.5.0 2021-06 2017 年 4 月
.unitypackage
.tgz
已包含
com.google.android.appbundle
com.google.play.common
com.google.play.core
1.4.0 2021-03 2017 年 4 月
.unitypackage
.tgz
已包含
com.google.android.appbundle
com.google.play.common
com.google.play.core
1.3.0 2020-10 2017 年 4 月
.tgz
com.google.android.appbundle
com.google.play.common
com.google.play.core
1.2.0 2020-07 2017 年 4 月
.tgz
com.google.android.appbundle
com.google.play.common
com.google.play.core
1.1.1 2020-06 2017 年 4 月
.tgz
com.google.android.appbundle
com.google.play.common
com.google.play.core
1.1.0 2020-05 2017 年 4 月
.tgz
com.google.android.appbundle
com.google.play.common
com.google.play.core
1.0.0 2020-03 2017 年 4 月
.tgz
com.google.android.appbundle
com.google.play.common
com.google.play.core

Play 结算库

com.google.play.billing

版本 出版日期 最低 Unity 版本 下载 依赖项
3.2.4 2022-07 2017 年 4 月
.unitypackage
.tgz
已包含
3.2.3 2022-02 2017 年 4 月
.unitypackage
.tgz
已包含
com.google.android.appbundle
3.2.2 2022-01 2017 年 4 月
.unitypackage
.tgz
已包含
com.google.android.appbundle
3.2.1 2021-11 2017 年 4 月
.unitypackage
.tgz
已包含
com.google.android.appbundle
3.2.0 2021-06 2017 年 4 月
.unitypackage
.tgz
已包含
com.google.android.appbundle
3.1.2 2021-03 2017 年 4 月
.unitypackage
.tgz
已包含
com.google.android.appbundle
3.1.0 2020-10 2017 年 4 月
.tgz
com.google.android.appbundle
3.0.2 2020-07 2017 年 4 月
.tgz
com.google.android.appbundle
3.0.0 2020-06 2017 年 4 月
.tgz
com.google.android.appbundle
2.2.1 2020-05 2017 年 4 月
.tgz
com.google.android.appbundle
2.2.0 2020-03 2017 年 4 月
.tgz
com.google.android.appbundle

通用

com.google.play.common

版本 出版日期 最低 Unity 版本 下载 依赖项
1.8.1 2022-09 2017 年 4 月
.unitypackage
.tgz
已包含
com.google.android.appbundle
1.8.0 2022-07 2017 年 4 月
.unitypackage
.tgz
已包含
com.google.android.appbundle
1.7.0 2022-02 2017 年 4 月
.unitypackage
.tgz
已包含
com.google.android.appbundle
1.6.1 2022-01 2017 年 4 月
.unitypackage
.tgz
已包含
com.google.android.appbundle
1.6.0 2021-11 2017 年 4 月
.unitypackage
.tgz
已包含
com.google.android.appbundle
1.5.0 2021-06 2017 年 4 月
.unitypackage
.tgz
已包含
com.google.android.appbundle
1.4.0 2021-03 2017 年 4 月
.unitypackage
.tgz
已包含
com.google.android.appbundle
1.3.0 2020-10 2017 年 4 月
.tgz
com.google.android.appbundle
1.2.0 2020-07 2017 年 4 月
.tgz
com.google.android.appbundle
1.1.1 2020-06 2017 年 4 月
.tgz
com.google.android.appbundle
1.1.0 2020-05 2017 年 4 月
.tgz
com.google.android.appbundle
1.0.0 2020-03 2017 年 4 月
.tgz
com.google.android.appbundle

Play Core

com.google.play.core

版本 出版日期 最低 Unity 版本 下载 依赖项
1.8.1 2022-09 2017 年 4 月
.unitypackage
.tgz
已包含
com.google.android.appbundle
com.google.external-dependency-manager
1.8.0 2022-07 2017 年 4 月
.unitypackage
.tgz
已包含
com.google.android.appbundle
com.google.external-dependency-manager
1.7.0 2022-02 2017 年 4 月
.unitypackage
.tgz
已包含
com.google.android.appbundle
com.google.external-dependency-manager
1.6.1 2022-01 2017 年 4 月
.unitypackage
.tgz
已包含
com.google.android.appbundle
com.google.external-dependency-manager
1.6.0 2021-11 2017 年 4 月
.unitypackage
.tgz
已包含
com.google.android.appbundle
com.google.external-dependency-manager
1.5.0 2021-06 2017 年 4 月
.unitypackage
.tgz
已包含
com.google.android.appbundle
1.4.0 2021-03 2017 年 4 月
.unitypackage
.tgz
已包含
com.google.android.appbundle
1.3.0 2020-10 2017 年 4 月
.tgz
com.google.android.appbundle
1.2.0 2020-07 2017 年 4 月
.tgz
com.google.android.appbundle
1.1.1 2020-06 2017 年 4 月
.tgz
com.google.android.appbundle
1.1.0 2020-05 2017 年 4 月
.tgz
com.google.android.appbundle
1.0.0 2020-03 2017 年 4 月
.tgz
com.google.android.appbundle

Play 应用内评价

com.google.play.review

版本 出版日期 最低 Unity 版本 下载 依赖项
1.8.1 2022-09 2017 年 4 月
.unitypackage
.tgz
已包含
com.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.8.0 2022-07 2017 年 4 月
.unitypackage
.tgz
已包含
com.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.7.0 2022-02 2017 年 4 月
.unitypackage
.tgz
已包含
com.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.6.1 2022-01 2017 年 4 月
.unitypackage
.tgz
已包含
com.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.6.0 2021-11 2017 年 4 月
.unitypackage
.tgz
已包含
com.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.5.0 2021-06 2017 年 4 月
.unitypackage
.tgz
已包含
com.google.android.appbundle
com.google.play.common
com.google.play.core
1.4.0 2021-03 2017 年 4 月
.unitypackage
.tgz
已包含
com.google.android.appbundle
com.google.play.common
com.google.play.core
1.3.0 2020-10 2017 年 4 月
.tgz
com.google.android.appbundle
com.google.play.common
com.google.play.core
1.2.0 2020-07 2017 年 4 月
.tgz
com.google.android.appbundle
com.google.play.common
com.google.play.core

Play 应用内更新

com.google.play.appupdate

版本 出版日期 最低 Unity 版本 下载 依赖项
1.8.1 2022-09 2017 年 4 月
.unitypackage
.tgz
已包含
com.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.8.0 2022-07 2017 年 4 月
.unitypackage
.tgz
已包含
com.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.7.0 2022-02 2017 年 4 月
.unitypackage
.tgz
已包含
com.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.6.1 2022-01 2017 年 4 月
.unitypackage
.tgz
已包含
com.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.6.0 2021-11 2017 年 4 月
.unitypackage
.tgz
已包含
com.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.5.0 2021-06 2017 年 4 月
.unitypackage
.tgz
已包含
com.google.android.appbundle
com.google.play.common
com.google.play.core
1.4.0 2021-03 2017 年 4 月
.unitypackage
.tgz
已包含
com.google.android.appbundle
com.google.play.common
com.google.play.core

播放免安装应用

com.google.play.instant

版本 出版日期 最低 Unity 版本 下载 依赖项
1.8.0 2022-07 2017 年 4 月
.unitypackage
.tgz
已包含
com.google.android.appbundle
com.google.play.common
1.7.0 2022-02 2017 年 4 月
.unitypackage
.tgz
已包含
com.google.android.appbundle
com.google.play.common
1.6.1 2022-01 2017 年 4 月
.unitypackage
.tgz
已包含
com.google.android.appbundle
com.google.play.common
1.6.0 2021-11 2017 年 4 月
.unitypackage
.tgz
已包含
com.google.android.appbundle
com.google.play.common
1.5.0 2021-06 2017 年 4 月
.unitypackage
.tgz
已包含
com.google.android.appbundle
com.google.play.common
1.4.0 2021-03 2017 年 4 月
.unitypackage
.tgz
已包含
com.google.android.appbundle
com.google.play.common
1.3.0 2020-10 2017 年 4 月
.tgz
com.google.android.appbundle
com.google.play.common
1.2.0 2020-07 2017 年 4 月
.tgz
com.google.android.appbundle
com.google.play.common
1.1.1 2020-06 2017 年 4 月
.tgz
com.google.android.appbundle
com.google.play.common
1.1.0 2020-05 2017 年 4 月
.tgz
com.google.android.appbundle
com.google.play.common
1.0.0 2020-03 2017 年 4 月
.tgz
com.google.android.appbundle
com.google.play.common

Play Integrity API

com.google.play.integrity

版本 出版日期 最低 Unity 版本 下载 依赖项
1.0.2 2022-09 2017 年 4 月
.unitypackage
.tgz
已包含
com.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.0.1 2022-07 2017 年 4 月
.unitypackage
.tgz
已包含
com.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.0.0 2022-02 2017 年 4 月
.unitypackage
.tgz
已包含
com.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core

输入 SDK

com.google.play.inputmapping

版本 出版日期 最低 Unity 版本 下载 依赖项
1.0.0-beta 版 2022-07 2017 年 4 月
.unitypackage
.tgz
已包含
com.google.external-dependency-manager

工具

适用于 Unity 的外部依赖项管理器

com.google.external-dependency-manager

版本 出版日期 最低 Unity 版本 下载 依赖项
1.2.173 2022-09 2017 年 1 月
.unitypackage
.tgz
1.2.172 2022-06 2017 年 1 月
.unitypackage
.tgz
1.2.171 2022-05 2017 年 1 月
.unitypackage
.tgz
1.2.170 2022-04 2017 年 1 月
.unitypackage
.tgz
1.2.169 2022-01 2017 年 1 月
.unitypackage
.tgz
1.2.168 2021-12 2017 年 1 月
.unitypackage
.tgz
1.2.167 2021-10 2017 年 1 月
.unitypackage
.tgz
1.2.166 2021-06 2017 年 1 月
.unitypackage
.tgz
1.2.165 2021-04 2017 年 1 月
.unitypackage
.tgz
1.2.164 2021-03 2017 年 1 月
.unitypackage
.tgz
1.2.163 2020-12 2017 年 1 月
.unitypackage
.tgz
1.2.162 2020-11 2017 年 1 月
.unitypackage
.tgz
1.2.161 2020-10 2017 年 1 月
.unitypackage
.tgz
1.2.160 2020-10 2017 年 1 月
.unitypackage
.tgz
1.2.159 2020-09 2017 年 1 月
.unitypackage
.tgz
1.2.158 2020-09 2017 年 1 月
.unitypackage
.tgz
1.2.157 2020-08 2017 年 1 月
.unitypackage
.tgz
1.2.156 2020-06 2017 年 1 月
.unitypackage
.tgz
1.2.155 2020-05 2017 年 1 月
.unitypackage
.tgz
1.2.153 2020-04 2017 年 1 月
.unitypackage
.tgz
1.2.152 2020-04 2017 年 1 月
.unitypackage
.tgz
1.2.151 2020-04 2017 年 1 月
.unitypackage
.tgz
1.2.149 2020-04 2017 年 1 月
.unitypackage
.tgz
1.2.148 2020-04 2017 年 1 月
.unitypackage
.tgz
1.2.147 2020-04 2017 年 1 月
.unitypackage
.tgz
1.2.146 2020-04 2017 年 1 月
.unitypackage
.tgz
1.2.145 2020-04 2017 年 1 月
.unitypackage
.tgz
1.2.144 2020-03 2017 年 1 月
.unitypackage
.tgz
1.2.143 2020-03 2017 年 1 月
.unitypackage
.tgz