Unity için Google paketlerini indirin

Bu arşivde, Google'ın Unity için resmi paketlerinin güncel ve eski sürümleri yer alır.

Bu paketleri Unity projenize aktarmayla ilgili talimatlar için buraya bakın.

Android

Android App Bundle

com.google.android.appbundle

Sürüm Yayın Tarihi Minimum Unity Sürümü İndir Bağımlılıklar
1.9.0 2023-03 2017.4
.unitypackage
.tgz
Yok
Yok
1.8.0 2022-07 2017.4
.unitypackage
.tgz
Yok
Yok
1.7.0 2022-02 2017.4
.unitypackage
.tgz
Yok
Yok
1.6.1 2022-01 2017.4
.unitypackage
.tgz
Yok
Yok
1.6.0 2021-11 2017.4
.unitypackage
.tgz
Yok
Yok
1.5.0 2021-06 2017.4
.unitypackage
.tgz
Yok
Yok
1.4.0 2021-03 2017.4
.unitypackage
.tgz
Yok
Yok
1.3.0 2020-10 2017.4
.tgz
Yok
1.2.0 2020-07 2017.4
.tgz
Yok
1.1.1 2020-06 2017.4
.tgz
Yok
1.1.0 2020-05 2017.4
.tgz
Yok
1.0.0 2020-03 2017.4
.tgz
Yok

Android Performance Tuner

com.google.android.performancetuner

Sürüm Yayın Tarihi Minimum Unity Sürümü İndir Bağımlılıklar
1.1.2 2021-05 2017.4
.unitypackage
.tgz
Yok
Yok
1.1.1 2021-04 2017.4
.unitypackage
.tgz
Yok
Yok
1.1.0 2021-02 2017.4
.unitypackage
.tgz
Yok
Yok
1.0.0 2020-06 2017.4
.unitypackage
.tgz
Yok
Yok

AR

AR Foundation için ARCore Uzantıları

com.google.ar.core.arfoundation.extensions-lite

Sürüm Yayın Tarihi Minimum Unity Sürümü İndir Bağımlılıklar
1.30.0 2022-03 2019.4
.tgz
com.google.external-dependency-manager

Firebase

Firebase için Cloud Firestore

com.google.firebase.firestore

Sürüm Yayın Tarihi Minimum Unity Sürümü İndir Bağımlılıklar
11.8.1 2024-03 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.8.0 2024-03 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.7.0 2024-02 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.6.0 2023-10 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.5.0 2023-09 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.4.0 2023-08 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.3.0 2023-07 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.2.0 2023-06 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.1.0 2023-06 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.0.0 2023-05 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.7.0 2023-03 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.6.0 2023-03 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.5.0 2023-02 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.4.0 2023-01 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.3.0 2022-12 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.2.0 2022-11 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.1.1 2022-11 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.1.0 2022-11 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.0.1 2022-10 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.0.0 2022-10 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9.6.0 2022-09 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9.5.0 2022-09 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9.4.0 2022-08 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9.3.0 2022-07 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9.2.0 2022-07 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9.1.0 2022-06 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9.0.0 2022-05 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.10.1 2022-05 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.10.0 2022-04 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.9.0 2022-04 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.8.0 2022-01 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.7.0 2021-12 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.6.2 2021-11 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.6.1 2021-11 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.6.0 2021-11 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.5.0 2021-10 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.4.0 2021-10 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.3.0 2021-09 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.2.0 2021-09 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.1.0 2021-07 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.0.0 2021-06 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
7.2.0 2021-05 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
7.1.0 2021-03 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
7.0.2 2020-12 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.1 2020-12 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.0 2020-12 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.1 2020-10 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.0 2020-10 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.2 2020-07 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.1 2020-06 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.0 2020-06 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.1 2020-05 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.0 2020-04 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.13.0 2020-03 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app

Cloud Functions for Firebase

com.google.firebase.functions

Sürüm Yayın Tarihi Minimum Unity Sürümü İndir Bağımlılıklar
11.8.1 2024-03 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.8.0 2024-03 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.7.0 2024-02 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.6.0 2023-10 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.5.0 2023-09 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.4.0 2023-08 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.3.0 2023-07 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.2.0 2023-06 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.1.0 2023-06 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.0.0 2023-05 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.7.0 2023-03 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.6.0 2023-03 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.5.0 2023-02 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.4.0 2023-01 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.3.0 2022-12 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.2.0 2022-11 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.1.1 2022-11 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.1.0 2022-11 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.0.1 2022-10 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.0.0 2022-10 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9.6.0 2022-09 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9.5.0 2022-09 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9.4.0 2022-08 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9.3.0 2022-07 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9.2.0 2022-07 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9.1.0 2022-06 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9.0.0 2022-05 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.10.1 2022-05 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.10.0 2022-04 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.9.0 2022-04 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.8.0 2022-01 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.7.0 2021-12 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.6.2 2021-11 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.6.1 2021-11 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.6.0 2021-11 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.5.0 2021-10 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.4.0 2021-10 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.3.0 2021-09 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.2.0 2021-09 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.1.0 2021-07 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.0.0 2021-06 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
7.2.0 2021-05 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
7.1.0 2021-03 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
7.0.2 2020-12 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.1 2020-12 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.0 2020-12 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.1 2020-10 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.0 2020-10 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.2 2020-07 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.1 2020-06 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.0 2020-06 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.1 2020-05 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.0 2020-04 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.13.0 2020-03 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app

Cloud Storage for Firebase

com.google.firebase.storage

Sürüm Yayın Tarihi Minimum Unity Sürümü İndir Bağımlılıklar
11.8.1 2024-03 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
11.8.0 2024-03 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
11.7.0 2024-02 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
11.6.0 2023-10 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
11.5.0 2023-09 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
11.4.0 2023-08 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
11.3.0 2023-07 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
11.2.0 2023-06 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
11.1.0 2023-06 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
11.0.0 2023-05 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
10.7.0 2023-03 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
10.6.0 2023-03 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
10.5.0 2023-02 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
10.4.0 2023-01 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
10.3.0 2022-12 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
10.2.0 2022-11 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
10.1.1 2022-11 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
10.1.0 2022-11 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
10.0.1 2022-10 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
10.0.0 2022-10 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
9.6.0 2022-09 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
9.5.0 2022-09 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
9.4.0 2022-08 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
9.3.0 2022-07 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
9.2.0 2022-07 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
9.1.0 2022-06 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
9.0.0 2022-05 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.10.1 2022-05 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.10.0 2022-04 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.9.0 2022-04 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.8.0 2022-01 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.7.0 2021-12 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.6.2 2021-11 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.6.1 2021-11 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.6.0 2021-11 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.5.0 2021-10 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.4.0 2021-10 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.3.0 2021-09 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.2.0 2021-09 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.1.0 2021-07 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.0.0 2021-06 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
7.2.0 2021-05 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
7.1.0 2021-03 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
7.0.2 2020-12 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
7.0.1 2020-12 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
7.0.0 2020-12 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.16.1 2020-10 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.16.0 2020-10 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.15.2 2020-07 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.15.1 2020-06 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.15.0 2020-06 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.14.1 2020-05 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.14.0 2020-04 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.13.0 2020-03 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth

Firebase Uygulaması (Temel)

com.google.firebase.app

Sürüm Yayın Tarihi Minimum Unity Sürümü İndir Bağımlılıklar
11.8.1 2024-03 1.2019
.tgz
com.google.external-dependency-manager
11.8.0 2024-03 1.2019
.tgz
com.google.external-dependency-manager
11.7.0 2024-02 1.2019
.tgz
com.google.external-dependency-manager
11.6.0 2023-10 1.2019
.tgz
com.google.external-dependency-manager
11.5.0 2023-09 1.2019
.tgz
com.google.external-dependency-manager
11.4.0 2023-08 1.2019
.tgz
com.google.external-dependency-manager
11.3.0 2023-07 1.2019
.tgz
com.google.external-dependency-manager
11.2.0 2023-06 1.2019
.tgz
com.google.external-dependency-manager
11.1.0 2023-06 1.2019
.tgz
com.google.external-dependency-manager
11.0.0 2023-05 1.2019
.tgz
com.google.external-dependency-manager
10.7.0 2023-03 1.2018
.tgz
com.google.external-dependency-manager
10.6.0 2023-03 1.2018
.tgz
com.google.external-dependency-manager
10.5.0 2023-02 1.2018
.tgz
com.google.external-dependency-manager
10.4.0 2023-01 1.2018
.tgz
com.google.external-dependency-manager
10.3.0 2022-12 1.2018
.tgz
com.google.external-dependency-manager
10.2.0 2022-11 1.2018
.tgz
com.google.external-dependency-manager
10.1.1 2022-11 1.2018
.tgz
com.google.external-dependency-manager
10.1.0 2022-11 1.2019
.tgz
com.google.external-dependency-manager
10.0.1 2022-10 1.2019
.tgz
com.google.external-dependency-manager
10.0.0 2022-10 1.2019
.tgz
com.google.external-dependency-manager
9.6.0 2022-09 1.2018
.tgz
com.google.external-dependency-manager
9.5.0 2022-09 1.2018
.tgz
com.google.external-dependency-manager
9.4.0 2022-08 1.2018
.tgz
com.google.external-dependency-manager
9.3.0 2022-07 1.2018
.tgz
com.google.external-dependency-manager
9.2.0 2022-07 1.2018
.tgz
com.google.external-dependency-manager
9.1.0 2022-06 1.2018
.tgz
com.google.external-dependency-manager
9.0.0 2022-05 1.2018
.tgz
com.google.external-dependency-manager
8.10.1 2022-05 1.2017
.tgz
com.google.external-dependency-manager
8.10.0 2022-04 1.2017
.tgz
com.google.external-dependency-manager
8.9.0 2022-04 1.2017
.tgz
com.google.external-dependency-manager
8.8.0 2022-01 1.2017
.tgz
com.google.external-dependency-manager
8.7.0 2021-12 1.2017
.tgz
com.google.external-dependency-manager
8.6.2 2021-11 1.2017
.tgz
com.google.external-dependency-manager
8.6.1 2021-11 1.2017
.tgz
com.google.external-dependency-manager
8.6.0 2021-11 1.2017
.tgz
com.google.external-dependency-manager
8.5.0 2021-10 1.2017
.tgz
com.google.external-dependency-manager
8.4.0 2021-10 1.2017
.tgz
com.google.external-dependency-manager
8.3.0 2021-09 1.2017
.tgz
com.google.external-dependency-manager
8.2.0 2021-09 1.2017
.tgz
com.google.external-dependency-manager
8.1.0 2021-07 1.2017
.tgz
com.google.external-dependency-manager
8.0.0 2021-06 1.2017
.tgz
com.google.external-dependency-manager
7.2.0 2021-05 1.2017
.tgz
com.google.external-dependency-manager
7.1.0 2021-03 1.2017
.tgz
com.google.external-dependency-manager
7.0.2 2020-12 1.2017
.tgz
com.google.external-dependency-manager
7.0.1 2020-12 1.2017
.tgz
com.google.external-dependency-manager
7.0.0 2020-12 1.2017
.tgz
com.google.external-dependency-manager
6.16.1 2020-10 1.2017
.tgz
com.google.external-dependency-manager
6.16.0 2020-10 1.2017
.tgz
com.google.external-dependency-manager
6.15.2 2020-07 1.2017
.tgz
com.google.external-dependency-manager
6.15.1 2020-06 1.2017
.tgz
com.google.external-dependency-manager
6.15.0 2020-06 1.2017
.tgz
com.google.external-dependency-manager
6.14.1 2020-05 1.2017
.tgz
com.google.external-dependency-manager
6.14.0 2020-04 1.2017
.tgz
com.google.external-dependency-manager
6.13.0 2020-03 1.2017
.tgz
com.google.external-dependency-manager

Firebase Uygulama Kontrolü

com.google.firebase.app-check

Sürüm Yayın Tarihi Minimum Unity Sürümü İndir Bağımlılıklar
11.8.1 2024-03 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.8.0 2024-03 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.7.0 2024-02 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.6.0 2023-10 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.5.0 2023-09 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.4.0 2023-08 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.3.0 2023-07 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.2.0 2023-06 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.1.0 2023-06 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.0.0 2023-05 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app

Firebase Authentication

com.google.firebase.auth

Sürüm Yayın Tarihi Minimum Unity Sürümü İndir Bağımlılıklar
11.8.1 2024-03 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.8.0 2024-03 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.7.0 2024-02 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.6.0 2023-10 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.5.0 2023-09 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.4.0 2023-08 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.3.0 2023-07 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.2.0 2023-06 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.1.0 2023-06 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.0.0 2023-05 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.7.0 2023-03 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.6.0 2023-03 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.5.0 2023-02 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.4.0 2023-01 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.3.0 2022-12 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.2.0 2022-11 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.1.1 2022-11 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.1.0 2022-11 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.0.1 2022-10 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.0.0 2022-10 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9.6.0 2022-09 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9.5.0 2022-09 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9.4.0 2022-08 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9.3.0 2022-07 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9.2.0 2022-07 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9.1.0 2022-06 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9.0.0 2022-05 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.10.1 2022-05 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.10.0 2022-04 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.9.0 2022-04 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.8.0 2022-01 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.7.0 2021-12 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.6.2 2021-11 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.6.1 2021-11 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.6.0 2021-11 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.5.0 2021-10 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.4.0 2021-10 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.3.0 2021-09 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.2.0 2021-09 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.1.0 2021-07 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.0.0 2021-06 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
7.2.0 2021-05 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
7.1.0 2021-03 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
7.0.2 2020-12 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.1 2020-12 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.0 2020-12 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.1 2020-10 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.0 2020-10 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.2 2020-07 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.1 2020-06 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.0 2020-06 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.1 2020-05 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.0 2020-04 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.13.0 2020-03 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app

Firebase Cloud Messaging

com.google.firebase.messaging

Sürüm Yayın Tarihi Minimum Unity Sürümü İndir Bağımlılıklar
11.8.1 2024-03 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.8.0 2024-03 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.7.0 2024-02 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.6.0 2023-10 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.5.0 2023-09 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.4.0 2023-08 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.3.0 2023-07 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.2.0 2023-06 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.1.0 2023-06 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.0.0 2023-05 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.7.0 2023-03 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.6.0 2023-03 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.5.0 2023-02 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.4.0 2023-01 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.3.0 2022-12 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.2.0 2022-11 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.1.1 2022-11 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.1.0 2022-11 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.0.1 2022-10 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.0.0 2022-10 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9.6.0 2022-09 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9.5.0 2022-09 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9.4.0 2022-08 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9.3.0 2022-07 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9.2.0 2022-07 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9.1.0 2022-06 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9.0.0 2022-05 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.10.1 2022-05 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.10.0 2022-04 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.9.0 2022-04 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.8.0 2022-01 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.7.0 2021-12 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.6.2 2021-11 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.6.1 2021-11 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.6.0 2021-11 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.5.0 2021-10 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.4.0 2021-10 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.3.0 2021-09 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.2.0 2021-09 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.1.0 2021-07 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.0.0 2021-06 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
7.2.0 2021-05 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
7.1.0 2021-03 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
7.0.2 2020-12 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.1 2020-12 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.0 2020-12 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.1 2020-10 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.0 2020-10 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.2 2020-07 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.1 2020-06 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.0 2020-06 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.1 2020-05 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.0 2020-04 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.13.0 2020-03 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app

Firebase Crashlytics

com.google.firebase.crashlytics

Sürüm Yayın Tarihi Minimum Unity Sürümü İndir Bağımlılıklar
11.8.1 2024-03 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.8.0 2024-03 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.7.0 2024-02 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.6.0 2023-10 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.5.0 2023-09 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.4.0 2023-08 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.3.0 2023-07 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.2.0 2023-06 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.1.0 2023-06 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.0.0 2023-05 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.7.0 2023-03 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.6.0 2023-03 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.5.0 2023-02 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.4.0 2023-01 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.3.0 2022-12 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.2.0 2022-11 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.1.1 2022-11 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.1.0 2022-11 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.0.1 2022-10 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.0.0 2022-10 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9.6.0 2022-09 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9.5.0 2022-09 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9.4.0 2022-08 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9.3.0 2022-07 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9.2.0 2022-07 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9.1.0 2022-06 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9.0.0 2022-05 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.10.1 2022-05 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.10.0 2022-04 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.9.0 2022-04 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.8.0 2022-01 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.7.0 2021-12 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.6.2 2021-11 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.6.1 2021-11 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.6.0 2021-11 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.5.0 2021-10 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.4.0 2021-10 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.3.0 2021-09 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.2.0 2021-09 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.1.0 2021-07 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.0.0 2021-06 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
7.2.0 2021-05 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
7.1.0 2021-03 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
7.0.2 2020-12 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.1 2020-12 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.0 2020-12 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.1 2020-10 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.0 2020-10 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.2 2020-07 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.1 2020-06 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.0 2020-06 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.1 2020-05 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.0 2020-04 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.13.0 2020-03 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app

com.google.firebase.dynamic-links

Sürüm Yayın Tarihi Minimum Unity Sürümü İndir Bağımlılıklar
11.8.1 2024-03 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.8.0 2024-03 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.7.0 2024-02 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.6.0 2023-10 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.5.0 2023-09 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.4.0 2023-08 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.3.0 2023-07 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.2.0 2023-06 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.1.0 2023-06 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.0.0 2023-05 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.7.0 2023-03 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.6.0 2023-03 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.5.0 2023-02 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.4.0 2023-01 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.3.0 2022-12 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.2.0 2022-11 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.1.1 2022-11 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.1.0 2022-11 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.0.1 2022-10 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.0.0 2022-10 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9.6.0 2022-09 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9.5.0 2022-09 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9.4.0 2022-08 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9.3.0 2022-07 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9.2.0 2022-07 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9.1.0 2022-06 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9.0.0 2022-05 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.10.1 2022-05 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.10.0 2022-04 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.9.0 2022-04 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.8.0 2022-01 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.7.0 2021-12 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.6.2 2021-11 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.6.1 2021-11 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.6.0 2021-11 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.5.0 2021-10 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.4.0 2021-10 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.3.0 2021-09 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.2.0 2021-09 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.1.0 2021-07 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.0.0 2021-06 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
7.2.0 2021-05 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
7.1.0 2021-03 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
7.0.2 2020-12 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.1 2020-12 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.0 2020-12 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.1 2020-10 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.0 2020-10 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.2 2020-07 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.1 2020-06 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.0 2020-06 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.1 2020-05 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.0 2020-04 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.13.0 2020-03 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app

Firebase Yüklemeleri

com.google.firebase.installations

Sürüm Yayın Tarihi Minimum Unity Sürümü İndir Bağımlılıklar
11.8.1 2024-03 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.8.0 2024-03 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.7.0 2024-02 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.6.0 2023-10 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.5.0 2023-09 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.4.0 2023-08 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.3.0 2023-07 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.2.0 2023-06 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.1.0 2023-06 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.0.0 2023-05 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.7.0 2023-03 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.6.0 2023-03 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.5.0 2023-02 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.4.0 2023-01 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.3.0 2022-12 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.2.0 2022-11 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.1.1 2022-11 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.1.0 2022-11 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.0.1 2022-10 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.0.0 2022-10 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9.6.0 2022-09 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9.5.0 2022-09 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9.4.0 2022-08 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9.3.0 2022-07 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9.2.0 2022-07 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9.1.0 2022-06 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9.0.0 2022-05 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.10.1 2022-05 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.10.0 2022-04 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.9.0 2022-04 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.8.0 2022-01 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.7.0 2021-12 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.6.2 2021-11 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.6.1 2021-11 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.6.0 2021-11 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.5.0 2021-10 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.4.0 2021-10 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.3.0 2021-09 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.2.0 2021-09 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.1.0 2021-07 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.0.0 2021-06 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
7.2.0 2021-05 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
7.1.0 2021-03 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
7.0.2 2020-12 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.1 2020-12 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.0 2020-12 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app

Firebase Örnek Kimliği

com.google.firebase.instance-id

Sürüm Yayın Tarihi Minimum Unity Sürümü İndir Bağımlılıklar
7.2.0 2021-05 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
7.1.0 2021-03 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
7.0.2 2020-12 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.1 2020-12 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.0 2020-12 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.1 2020-10 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.0 2020-10 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.2 2020-07 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.1 2020-06 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.0 2020-06 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.1 2020-05 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.0 2020-04 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.13.0 2020-03 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app

Firebase Realtime Database

com.google.firebase.database

Sürüm Yayın Tarihi Minimum Unity Sürümü İndir Bağımlılıklar
11.8.1 2024-03 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
11.8.0 2024-03 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
11.7.0 2024-02 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
11.6.0 2023-10 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
11.5.0 2023-09 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
11.4.0 2023-08 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
11.3.0 2023-07 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
11.2.0 2023-06 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
11.1.0 2023-06 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
11.0.0 2023-05 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
10.7.0 2023-03 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
10.6.0 2023-03 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
10.5.0 2023-02 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
10.4.0 2023-01 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
10.3.0 2022-12 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
10.2.0 2022-11 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
10.1.1 2022-11 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
10.1.0 2022-11 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
10.0.1 2022-10 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
10.0.0 2022-10 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
9.6.0 2022-09 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
9.5.0 2022-09 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
9.4.0 2022-08 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
9.3.0 2022-07 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
9.2.0 2022-07 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
9.1.0 2022-06 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
9.0.0 2022-05 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.10.1 2022-05 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.10.0 2022-04 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.9.0 2022-04 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.8.0 2022-01 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.7.0 2021-12 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.6.2 2021-11 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.6.1 2021-11 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.6.0 2021-11 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.5.0 2021-10 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.4.0 2021-10 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.3.0 2021-09 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.2.0 2021-09 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.1.0 2021-07 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
8.0.0 2021-06 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
7.2.0 2021-05 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
7.1.0 2021-03 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
7.0.2 2020-12 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
7.0.1 2020-12 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
7.0.0 2020-12 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.16.1 2020-10 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.16.0 2020-10 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.15.2 2020-07 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.15.1 2020-06 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.15.0 2020-06 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.14.1 2020-05 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.14.0 2020-04 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth
6.13.0 2020-03 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
com.google.firebase.auth

Firebase Remote Config

com.google.firebase.remote-config

Sürüm Yayın Tarihi Minimum Unity Sürümü İndir Bağımlılıklar
11.8.1 2024-03 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.8.0 2024-03 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.7.0 2024-02 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.6.0 2023-10 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.5.0 2023-09 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.4.0 2023-08 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.3.0 2023-07 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.2.0 2023-06 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.1.0 2023-06 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.0.0 2023-05 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.7.0 2023-03 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.6.0 2023-03 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.5.0 2023-02 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.4.0 2023-01 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.3.0 2022-12 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.2.0 2022-11 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.1.1 2022-11 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.1.0 2022-11 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.0.1 2022-10 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.0.0 2022-10 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9.6.0 2022-09 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9.5.0 2022-09 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9.4.0 2022-08 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9.3.0 2022-07 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9.2.0 2022-07 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9.1.0 2022-06 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9.0.0 2022-05 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.10.1 2022-05 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.10.0 2022-04 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.9.0 2022-04 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.8.0 2022-01 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.7.0 2021-12 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.6.2 2021-11 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.6.1 2021-11 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.6.0 2021-11 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.5.0 2021-10 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.4.0 2021-10 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.3.0 2021-09 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.2.0 2021-09 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.1.0 2021-07 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.0.0 2021-06 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
7.2.0 2021-05 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
7.1.0 2021-03 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
7.0.2 2020-12 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.1 2020-12 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.0 2020-12 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.1 2020-10 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.0 2020-10 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.2 2020-07 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.1 2020-06 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.0 2020-06 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.1 2020-05 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.0 2020-04 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.13.0 2020-03 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app

Firebase için Google Analytics

com.google.firebase.analytics

Sürüm Yayın Tarihi Minimum Unity Sürümü İndir Bağımlılıklar
11.8.1 2024-03 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.8.0 2024-03 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.7.0 2024-02 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.6.0 2023-10 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.5.0 2023-09 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.4.0 2023-08 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.3.0 2023-07 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.2.0 2023-06 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.1.0 2023-06 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
11.0.0 2023-05 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.7.0 2023-03 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.6.0 2023-03 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.5.0 2023-02 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.4.0 2023-01 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.3.0 2022-12 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.2.0 2022-11 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.1.1 2022-11 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.1.0 2022-11 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.0.1 2022-10 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
10.0.0 2022-10 1.2019
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9.6.0 2022-09 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9.5.0 2022-09 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9.4.0 2022-08 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9.3.0 2022-07 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9.2.0 2022-07 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9.1.0 2022-06 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
9.0.0 2022-05 1.2018
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.10.1 2022-05 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.10.0 2022-04 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.9.0 2022-04 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.8.0 2022-01 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.7.0 2021-12 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.6.2 2021-11 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.6.1 2021-11 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.6.0 2021-11 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.5.0 2021-10 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.4.0 2021-10 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.3.0 2021-09 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.2.0 2021-09 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.1.0 2021-07 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
8.0.0 2021-06 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
7.2.0 2021-05 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
7.1.0 2021-03 1.2017
.unitypackage
.tgz
Dahil
com.google.external-dependency-manager
com.google.firebase.app
7.0.2 2020-12 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.1 2020-12 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
7.0.0 2020-12 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.1 2020-10 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.16.0 2020-10 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.2 2020-07 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.1 2020-06 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.15.0 2020-06 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.1 2020-05 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.14.0 2020-04 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app
6.13.0 2020-03 1.2017
.tgz
com.google.external-dependency-manager
com.google.firebase.app

Google Play

Play Asset Delivery

com.google.play.assetdelivery

Sürüm Yayın Tarihi Minimum Unity Sürümü İndir Bağımlılıklar
1.9.0 2024-03 2017.4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.8.2 2023-03 1.2023 (Beta)
.unitypackage
.tgz
Dahil
com.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.8.1 2022-09 1.2023 (Beta)
.unitypackage
.tgz
Dahil
com.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.8.0 2022-07 1.2023 (Beta)
.unitypackage
.tgz
Dahil
com.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.7.0 2022-02 2017.4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.6.1 2022-01 2017.4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.6.0 2021-11 2017.4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.5.0 2021-06 2017.4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
com.google.play.common
com.google.play.core
1.4.0 2021-03 2017.4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
com.google.play.common
com.google.play.core
1.3.0 2020-10 2017.4
.tgz
com.google.android.appbundle
com.google.play.common
com.google.play.core
1.2.0 2020-07 2017.4
.tgz
com.google.android.appbundle
com.google.play.common
com.google.play.core
1.1.1 2020-06 2017.4
.tgz
com.google.android.appbundle
com.google.play.common
com.google.play.core
1.1.0 2020-05 2017.4
.tgz
com.google.android.appbundle
com.google.play.common
com.google.play.core
1.0.0 2020-03 2017.4
.tgz
com.google.android.appbundle
com.google.play.common
com.google.play.core

Play Faturalandırma Kitaplığı

com.google.play.billing

Sürüm Yayın Tarihi Minimum Unity Sürümü İndir Bağımlılıklar
3.2.4 2022-07 2017.4
.unitypackage
.tgz
Dahil
3.2.3 2022-02 2017.4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
3.2.2 2022-01 2017.4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
3.2.1 2021-11 2017.4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
3.2.0 2021-06 2017.4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
3.1.2 2021-03 2017.4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
3.1.0 2020-10 2017.4
.tgz
com.google.android.appbundle
3.0.2 2020-07 2017.4
.tgz
com.google.android.appbundle
3.0.0 2020-06 2017.4
.tgz
com.google.android.appbundle
2.2.1 2020-05 2017.4
.tgz
com.google.android.appbundle
2.2.0 2020-03 2017.4
.tgz
com.google.android.appbundle

Ortak Oyun

com.google.play.common

Sürüm Yayın Tarihi Minimum Unity Sürümü İndir Bağımlılıklar
1.9.0 2024-03 2017.4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
1.8.2 2023-03 2017.4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
1.8.1 2022-09 2017.4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
1.8.0 2022-07 2017.4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
1.7.0 2022-02 2017.4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
1.6.1 2022-01 2017.4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
1.6.0 2021-11 2017.4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
1.5.0 2021-06 2017.4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
1.4.0 2021-03 2017.4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
1.3.0 2020-10 2017.4
.tgz
com.google.android.appbundle
1.2.0 2020-07 2017.4
.tgz
com.google.android.appbundle
1.1.1 2020-06 2017.4
.tgz
com.google.android.appbundle
1.1.0 2020-05 2017.4
.tgz
com.google.android.appbundle
1.0.0 2020-03 2017.4
.tgz
com.google.android.appbundle

Play Core

com.google.play.core

Sürüm Yayın Tarihi Minimum Unity Sürümü İndir Bağımlılıklar
1.8.3 2024-01 2018.4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
com.google.external-dependency-manager
1.8.2 2023-03 2017.4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
com.google.external-dependency-manager
1.8.1 2022-09 2017.4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
com.google.external-dependency-manager
1.8.0 2022-07 2017.4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
com.google.external-dependency-manager
1.7.0 2022-02 2017.4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
com.google.external-dependency-manager
1.6.1 2022-01 2017.4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
com.google.external-dependency-manager
1.6.0 2021-11 2017.4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
com.google.external-dependency-manager
1.5.0 2021-06 2017.4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
1.4.0 2021-03 2017.4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
1.3.0 2020-10 2017.4
.tgz
com.google.android.appbundle
1.2.0 2020-07 2017.4
.tgz
com.google.android.appbundle
1.1.1 2020-06 2017.4
.tgz
com.google.android.appbundle
1.1.0 2020-05 2017.4
.tgz
com.google.android.appbundle
1.0.0 2020-03 2017.4
.tgz
com.google.android.appbundle

Play Uygulama İçi İnceleme

com.google.play.review

Sürüm Yayın Tarihi Minimum Unity Sürümü İndir Bağımlılıklar
1.8.1 2022-09 2017.4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.8.0 2022-07 2017.4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.7.0 2022-02 2017.4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.6.1 2022-01 2017.4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.6.0 2021-11 2017.4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.5.0 2021-06 2017.4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
com.google.play.common
com.google.play.core
1.4.0 2021-03 2017.4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
com.google.play.common
com.google.play.core
1.3.0 2020-10 2017.4
.tgz
com.google.android.appbundle
com.google.play.common
com.google.play.core
1.2.0 2020-07 2017.4
.tgz
com.google.android.appbundle
com.google.play.common
com.google.play.core

Play Uygulama İçi Güncellemesi

com.google.play.appupdate

Sürüm Yayın Tarihi Minimum Unity Sürümü İndir Bağımlılıklar
1.8.1 2022-09 2017.4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.8.0 2022-07 2017.4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.7.0 2022-02 2017.4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.6.1 2022-01 2017.4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.6.0 2021-11 2017.4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
com.google.play.common
com.google.external-dependency-manager
com.google.play.core
1.5.0 2021-06 2017.4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
com.google.play.common
com.google.play.core
1.4.0 2021-03 2017.4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
com.google.play.common
com.google.play.core

Anında Oyna

com.google.play.instant

Sürüm Yayın Tarihi Minimum Unity Sürümü İndir Bağımlılıklar
1.8.0 2022-07 2017.4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
com.google.play.common
1.7.0 2022-02 2017.4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
com.google.play.common
1.6.1 2022-01 2017.4
.unitypackage
.tgz
Dahil
com.google.android.appbundle
com.google.play.common
1.6.0 2021-11 2017.4
.unitypackage
.tgz
Dahil