If you're still on v201609, please migrate to a newer version before October 2, 2017.

enum RangeError.Reason (v201705)

The reasons for the target error.


Namespace
https://adwords.google.com/api/adwords/cm/v201705
Enumeration Description
TOO_LOW
TOO_HIGH

Send feedback about...

AdWords API
AdWords API
Need help? Visit our support page.